Close
Ergebnis 1 bis 14 von 14
  1. #1
    Avatar von Zweistein
    Registriert seit
    02.04.2017
    Ort
    D-46240
    Beiträge
    647

    Frankenstein locker?

    Moin,

    vorhin bemerkt - die fahrerseitige Frankenstein an meinem Miata ist minimal locker - für den hoffentlich nur seltenen Fall der Hardtopverwendung (ohje ich hab das schlimme Wort gesagt ) eher kein Problem, aber es scheint, als sei die karosserieseitige Mutter (normalerweise wohl verschweißt) nicht mehr fest und dreht mit wenn man versucht, die Schraube zu lösen oder anzuziehen.

    Vorsichtiges Rumgriffeln im Kofferraum hat mir keine Möglichkeit eröffnet, an die Mutter ranzukommen - weiss jemand Rat? (theoretisch würd mir reichen, das Ding einmal festzuziehen - wenn man denn drankäme)

    LG
    Jerry

  2. #2
    Avatar von lkh
    Registriert seit
    19.03.2017
    Ort
    D-07749
    Beiträge
    20
    Hallo,

    ich weiß jetzt nicht was locker ist bei dir (OK, ne Schraube, ist klar ). Der "Frankenstein Bolt" ist ja nur auf ein Gewinde aufgeschraubt. Also nehme ich mal dann an, dass es dir um dieses Gewinde geht.

    Hier gibts ein Video (auf Englisch), wie man alles zerlegt und zusammenbaut:

    https://www.youtube.com/watch?v=X1XaZMrMkug

    Hoffe es hilft ...

  3. #3
    Avatar von Chrystalwhite
    Registriert seit
    10.07.2007
    Ort
    Norden !
    Beiträge
    4.903
    Da ist keine Mutter:

    In ein Gewinde in der Karosserie wird ein Stehbolzen geschraubt, auf diesen wird der Frankenstein-Bolzen geschraubt.
    93' NA, Kristallweiß, Leder, Sitzh., Koni, MAS....

  4. #4
    Avatar von Zweistein
    Registriert seit
    02.04.2017
    Ort
    D-46240
    Beiträge
    647
    Vielleicht habe ich mich nicht klar ausgedrückt - der fragliche Bolzen dreht durch, d.h. ich kann ihn in beide Richtungen drehen und es ändert sich an der Festigkeit rein gar nichts.

    Fühlt sich an, als würde da eben eine "Mutter" auf der Innenseite der Karosserie "mitdrehen" (hakt auch ganz leicht, deswegen ja meine Vermutung, da könnte - wie auch bei den Aufnahmen für die Hardtophalterungen - eine Mutter angeschweißt sein)

    Die Beschreibung aus dem Video wollte ich ja gerade umsetzen. Schraube rechts (Beifahrerseite) kein Problem - links (Fahrerseite) dreh ich mir'n Wolf...

  5. #5
    Avatar von Kwietsch
    Registriert seit
    18.10.2004
    Ort
    EDRKETHM
    Beiträge
    11.997
    Zitat Zitat von Zweistein Beitrag anzeigen
    Vielleicht habe ich mich nicht klar ausgedrückt - der fragliche Bolzen dreht durch, d.h. ich kann ihn in beide Richtungen drehen und es ändert sich an der Festigkeit rein gar nichts.

    Fühlt sich an, als würde da eben eine "Mutter" auf der Innenseite der Karosserie "mitdrehen" (hakt auch ganz leicht, deswegen ja meine Vermutung, da könnte - wie auch bei den Aufnahmen für die Hardtophalterungen - eine Mutter angeschweißt sein)

    Die Beschreibung aus dem Video wollte ich ja gerade umsetzen. Schraube rechts (Beifahrerseite) kein Problem - links (Fahrerseite) dreh ich mir'n Wolf...
    Vielleicht hilft die Erklärung.
    Die Karosse hat eine eingeschweißte Mutter.
    Würde mich wundern, wenn die sich löst.

    Da steckt ein Gewindebolzen drin, auf dem der Frankenstein sitzt.

    Wenn die Schraubensicherung nicht mehr hält, wie bei meinem seinerzeit, sollte man den Bolzen mit Loctite (mittelfest reicht, hochfest geht auch) in den Frankenstein eindrehen, nen Tag aushärten lassen und dann in die Karosse eindrehen.

    So habe ich das schon lösen, nein...befestigen können

  6. #6
    Avatar von Zweistein
    Registriert seit
    02.04.2017
    Ort
    D-46240
    Beiträge
    647
    Zitat Zitat von Kwietsch Beitrag anzeigen
    Vielleicht hilft die Erklärung.
    Die Karosse hat eine eingeschweißte Mutter.
    Würde mich wundern, wenn die sich löst.
    Stimmt - ich wundere mich auch, aber genau das scheint bei der einen Mutter passiert zu sein. Ich konnte durch kreatives Googeln rausfinden, dass dieses Problem in einem amerikanischen Forum auch schonmal diskutiert wurde - scheint extrem selten zu passieren aber prinzipiell möglich zu sein.

    Hoffentlich isses nur was man beim Computer 'ne "kalte Lötstelle" nennt - und nicht etwa komplett abgegammelt (sieht aber vom umgebenden Blech komplett gesund aus, also wohl wirklich nur spontaner "Mutterschwund").

    Bleibt die Frage, wie kommt man an das vermaledeite Ding ran um es wahlweise zu lösen oder anzuknallen? Es muss ja auch irgendwann mal irgendwie dahingeschweißt worden sein (und wenn der Zugang so problematisch ist, könnte das auch erklären, warum die Verschweißung nicht von Dauer war)

    EDIT: https://forum.miata.net/vb/showthread.php?t=322667 - wenig ermutigend. Zum Glück hab ich 'ne billige Endoskopkamera, also werd ich nachher mal versuchen, einen Blick auf das Problem zu werfen wo die Finger nicht mehr weiterkommen. Gibt ja nur zwei Möglichkeiten, entweder die Mutter hat sich tatsächlich gelöst oder die Schraube ist - wie man so sagt - "dull gedreht" und geht weder vor noch zurück. In letzterem Fall würde Ausbohren helfen, aber ich glaub nicht so recht dran...

    LG
    Jerry
    Geändert von Zweistein (21.04.2017 um 09:17 Uhr)

  7. #7
    Avatar von Devious
    Registriert seit
    30.04.2008
    Ort
    D-91480
    Beiträge
    5.519
    Zitat Zitat von Kwietsch Beitrag anzeigen
    Wenn die Schraubensicherung nicht mehr hält, wie bei meinem seinerzeit, sollte man den Bolzen mit Loctite (mittelfest reicht, hochfest geht auch) in den Frankenstein eindrehen, nen Tag aushärten lassen und dann in die Karosse eindrehen.
    Dafür müsste er den Frankenstein aber erstmal rausbekommen. Sein Problem liegt
    doch darin dass die Schraube sich zwar dreht aber nicht lösen lässt.

    Wenn man von unten nirgends ran kommt um gegenzuhalten, wirds wohl auf ausbohren hinauslaufen...

  8. #8
    Avatar von Zweistein
    Registriert seit
    02.04.2017
    Ort
    D-46240
    Beiträge
    647
    Selbst mit Ausbohren ist das Problem ja nicht gelöst, denn: Das Endoskop hat bestätigt was ich mir dachte - die Mutter sitzt auf der Schraube, aber nicht mehr fest am Blech (man sieht leichte Korrosion dort, wo sich die Mutter vermutlich schon länger am Blech scheuert - insgesamt nicht viel mehr als durch Kondensation erklärbar wäre, also nicht das befürchtete gähnende Gammel-Loch) - die anderen drei Muttern (eine links, zwei rechts) sitzen noch fest an der Karosserie, zeigen jedoch ebenfalls leichte Korrosion, in einem Fall dort, wo die Mutter am Blech anliegt, in den übrigen Fällen am Schraubgewinde (wo's eher weniger kritisch ist). Ich denke also mal, die Schweißverbindung war nicht besonders toll und ist einfach irgendwann gebrochen. War ja auch sicher nicht zum 100mal anziehen und wieder lösen gedacht.

    Der Weg zu den Muttern ist damit auch lokalisiert - die Frage ist, wie krieg ich da'ne Nuss rein um die Mutter zu packen (zum Glück sind's Sechskant und nicht wie schonmal wo jemand befürchtete einfache Vierkant-Muttern) - ausserdem bleibt dann natürlich die Frage: Festziehen oder lieber lösen und versuchen, wieder eine dauerhafte "stationäre" Mutter da reinzukriegen? Es soll ja nicht nur einen Winter lang halten.

    Was die Kamera betrifft - ein Glück dass ich mir immer mal wieder solche Elektronik-Spielzeuge zulege - werd ich mal direkt noch'n paar andere Öffnungen am Miata inspizieren zwecks Rostkontrolle... (war nicht teuer, steht "Workzone" drauf )

  9. #9

    Registriert seit
    06.10.2010
    Ort
    89597
    Beiträge
    630
    Zitat Zitat von Zweistein Beitrag anzeigen
    Festziehen oder lieber lösen und versuchen, wieder eine dauerhafte "stationäre" Mutter da reinzukriegen? Es soll ja nicht nur einen Winter lang halten.
    Vielleicht geht das:
    Chromleiste ganz abschrauben, Blindnietmutter einziehen (schön Rostschutzfarbe ins Loch pinseln), hält wieder.
    Ist meine Lieblings-Reparaturmethode (im geschweißten Längsträger sind auch ein paar drin )


    Grüße

    Jörg

  10. #10
    Avatar von Chrystalwhite
    Registriert seit
    10.07.2007
    Ort
    Norden !
    Beiträge
    4.903
    Zitat Zitat von Schoetti Beitrag anzeigen
    Vielleicht geht das:
    Chromleiste ganz abschrauben, Blindnietmutter einziehen (schön Rostschutzfarbe ins Loch pinseln), hält wieder.
    Ist meine Lieblings-Reparaturmethode (im geschweißten Längsträger sind auch ein paar drin )


    Grüße

    Jörg
    Er bekommt die Chromleiste ja nicht ab, weil dazu der Frankensteinbolzen raus muss......
    93' NA, Kristallweiß, Leder, Sitzh., Koni, MAS....

  11. #11

    Registriert seit
    09.05.2004
    Ort
    wob.
    Beiträge
    5.072
    Kannst du dir nicht mit einem Lochbohrer einen Steckschlüsselzugang von unten bohren? Grüsse

  12. #12
    Avatar von Zweistein
    Registriert seit
    02.04.2017
    Ort
    D-46240
    Beiträge
    647
    Aaalso, nach reiflicher Überlegung des Heimwerkers:

    Zugang von unten bohren fällt aus - es gibt bereits eine Öffnung, wenn ich durch die schon nicht mal mit den Händen geschweige denn Werkzeug richtig an die Schraube rankomme, krieg ich auch keinen Lochbohrer darunter, der mir eine größere Öffnung schneidet...

    ...aaaaber: Dat Dingen mit der Blindnietmutter sollte ich mal weiter verfolgen. Ich hab keine Hemmungen, den alten Frankenstein rauszubohren und mir einen neuen zuzulegen (Kopf ist sowieso etwas vergniesgnaddelt) - müsste nur sehen dass ich eine mit passendem "Kaliber" auftreibe und hoffen, dass meine Zange damit klarkommt (kleinere Gewinde hab ich auch schon gelegentlich verarbeitet aber der Frankie ist ja dann doch 'ne etwas andere Hausnummer) - auf jeden Fall spricht eine Menge für diese Idee - danke!

    Achso, den losen Schraubenrest in der Versenkung aufzufangen, dafür bastel ich mir am besten irgendwas mit 'nem richtig starken Magneten - oder ich leuchte mal aus ob's 'n freien Fallweg für die Reste Richtung Kofferraumboden gibt. Hach, Puzzelskram

    LG
    Jerry

  13. #13

    Registriert seit
    06.10.2010
    Ort
    89597
    Beiträge
    630
    Ich habe keinen MX-5 mehr da, um nachzuschauen, wie man an die Mutter rankommt.

    Wäre es eine Möglichkeit, einen billigen Gabel- oder Ringschlüssel irgendwie zu verbiegen, um da ranzukommen?
    Wenn du mit der Kamera rankommst, sollte das doch irgendwie gehen...


    Grüße

    Jörg

  14. #14
    Avatar von Zweistein
    Registriert seit
    02.04.2017
    Ort
    D-46240
    Beiträge
    647
    Bin ja noch nicht am Ende des 'rumprobierens angekommen. Notfalls gibt's immer einen alten Ringschlüssel den man mal etwas "missbrauchen" kann. Ob's klappt... aber jedenfalls hielte sich der Verlust in Grenzen.

    Ich werde zu berichten wissen

Ähnliche Themen

  1. [NA] NA Scheinwerfer locker
    Von Davin im Forum Technik Serie
    Antworten: 5
    Letzter Beitrag: 05.09.2010, 14:03
  2. Scheinwerfer locker/klappert
    Von XCalibur im Forum Technik Serie
    Antworten: 1
    Letzter Beitrag: 20.08.2008, 13:22
  3. Persenning locker
    Von Volker66 im Forum Technik Serie
    Antworten: 14
    Letzter Beitrag: 13.08.2003, 18:58
  4. Persenning zu locker und löst sich
    Von joto im Forum Allgemeines
    Antworten: 31
    Letzter Beitrag: 09.06.2003, 20:57
  5. Domlager locker
    Von Schneider im Forum Technik Serie
    Antworten: 3
    Letzter Beitrag: 05.04.2002, 17:24

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •