Close
Seite 2 von 2 ErsteErste 12
Ergebnis 51 bis 61 von 61
  1. #51

    Registriert seit
    11.08.2016
    Ort
    .
    Beiträge
    35
    Hi,

    ich habe das Fahrwerk jetzt eingebaut, kann das ganze aber noch nicht wirklich testen, weil ich sämtliche Koppelstangen abflexen musste. Die neuen sind leider noch nicht da.
    Beim Einbau des Fahrwerk ist mir aufgefallen, dass einige der Radmuttern nicht mehr wirklich gut aussehen.
    Die haben an den Stellen, die für die Zentrierung der Felge verantwortlich sind, teilweise ziemlich tiefe Riefen. So wie ich das sehe, könnte theoretisch auch das verantwortlich für die Unwucht sein? Wenns mit dem Fahrwerk nicht besser ist, ist das das nächste, was ich teste^^

    Grüße

  2. #52

    Registriert seit
    06.10.2010
    Ort
    89597
    Beiträge
    619
    Zitat Zitat von HalbesHaehnchen Beitrag anzeigen
    Beim Einbau des Fahrwerk ist mir 6, dass einige der Radmuttern nicht mehr wirklich gut aussehen.
    Die haben an den Stellen, die für die Zentrierung der Felge verantwortlich sind, teilweise ziemlich tiefe Riefen.
    Die originalen für die Alufelgen?

    Hatte ich auch, einfach auf einer Drehbank den Konus ein paar Zehntel Millimeter abdrehen. Das Material lässt sich sehr gut zerspanen.


    Grüße

    Jörg

  3. #53

    Registriert seit
    01.01.1970
    Ort
    D-7539.
    Beiträge
    43.894
    Zitat Zitat von HalbesHaehnchen Beitrag anzeigen
    Die Reifen kann ich aber ohnehin ausschließen wegen des anderen getesteten Radsatzes und des Umsteckens.
    Wenn meine Vermutung richtig ist (verdrehte Reifen), dann ist es nicht unwahrscheinlich, das gleiche Problembild auf mehreren Reifensätzen zu haben.
    Cheers, Martin

  4. #54

    Registriert seit
    09.05.2004
    Ort
    wob.
    Beiträge
    5.008
    Moin, Kegelbund und Kugelbund nicht verwechseln.Grüsse

  5. #55

    Registriert seit
    11.08.2016
    Ort
    .
    Beiträge
    35
    So, das Farhwerk ist getauscht und der Wagen fährt jetzt absolut geil!
    Die Vibrationen zwischen 110 und 120Km/h sind jetzt auch deutlich (ca. 60-70%) schwächer geworden, aber nicht weg.
    So kann ich das aber erst mal akzeptieren, im Frühling gibts dann noch neue Reifen und vermutlich auch gleich neue Radmuttern. Dieses Jahr passiert nicht mehr viel (Saisonkennzeichen).

    Grüße
    Timo

  6. #56

    Registriert seit
    09.05.2004
    Ort
    wob.
    Beiträge
    5.008
    Moin, lässt ihn nun noch einstellen? Wie hat der Umbau geklappt, speziell vorne? Grüße.

  7. #57

    Registriert seit
    11.08.2016
    Ort
    .
    Beiträge
    35
    Hi,

    ja, ich habe ihn heute einstellen (1°40' Negativsturz hinten, 1°10' Negativsturz vorne, 0°05' Spur vorne und hinten, 6° Nachlauf vorne) und die Tieferlegung beim TÜV eintragen lassen.
    Wirklich testen, wie er nach dem Einstellen fährt, konnte ich noch nicht. Das hat sich alles bis 17:30 gezogen und ich hatte noch nichts zu mittag, ich wollte nur noch heim
    Der Umbau hat hinten völlig problemlos geklappt, vorne gings etwas schwieriger. Ich muss aber dazu sagen, dass ich vorne KEINEN Querlenker gelöst habe. Mit guten Federspannern und 2 Mann gings dann aber auch recht problemlos.
    Lediglich die Koppelstangen musste ich alle abflexen und ersetzen (Lemförder, die originalen waren mir mit 50€/Stück doch etwas zu teuer^^).

    EDIT: Mit viel viel NM zieht ihr die Radmuttern denn immer an?

    Grüße

  8. #58

    Registriert seit
    09.05.2004
    Ort
    wob.
    Beiträge
    5.008
    Zitat Zitat von HalbesHaehnchen Beitrag anzeigen
    Hi,

    ja, ich habe ihn heute einstellen (1°40' Negativsturz hinten, 1°10' Negativsturz vorne, 0°05' Spur vorne und hinten, 6° Nachlauf vorne) und die Tieferlegung beim TÜV eintragen lassen.
    Wirklich testen, wie er nach dem Einstellen fährt, konnte ich noch nicht. Das hat sich alles bis 17:30 gezogen und ich hatte noch nichts zu mittag, ich wollte nur noch heim
    Der Umbau hat hinten völlig problemlos geklappt, vorne gings etwas schwieriger. Ich muss aber dazu sagen, dass ich vorne KEINEN Querlenker gelöst habe. Mit guten Federspannern und 2 Mann gings dann aber auch recht problemlos.
    Lediglich die Koppelstangen musste ich alle abflexen und ersetzen (Lemförder, die originalen waren mir mit 50€/Stück doch etwas zu teuer^^).

    EDIT: Mit viel viel NM zieht ihr die Radmuttern denn immer an?

    Grüße
    Moin, ehrlich gesagt, Radmuttern ziehe ich ohne Drehmomentschlüssel an.
    Fett maximal ein ganz wenig auf den Zentrierring.
    Normale 1/2 Zoll Knarre, dann bei schwebenden Rad alle Schrauben wechselweise voranziehen wie es geht, vorne halt eher mit Schwung. Dann setz ich den Wagenheber Runter, bis das Rad etwas auf den Boden drückt und ziehe dann wechselweise fest. Daumenwert 120Nm bei etwa 30cm Hebelarm entspräche etwa 40 kg aufs Hebelende, das kann man sich etwa vorstellen und man fühlt auch wie es dann fester anzieht. Ich hatte noch nie gelockerte Schrauben oder etwas vermurkst dabei.

    Ich glaube durch die Fehlanwendung eines Drehmomentschlüssels wird mehr vermurkst als mit Gefühl angezogen.

    "hey ich ich habe schon 6 der M6 Schrauben am Ventildeckel abgedreht, obwohl ich einen Drehmomentschlüssel und den Wert für Zylinderkopfschrauben nehme" Sowas gab's hier auch schon mal

    Grüße Andreas

  9. #59

    Registriert seit
    11.08.2016
    Ort
    .
    Beiträge
    35
    Hi,

    ich mache das exakt wie du...nur mit Drehmomentschlüssel...und bisher immer 95NM (ist die Vorgabe bei meiner Alltagskiste). Vielleicht sollte ich es mal mit etwas mehr probieren^^
    Lockere Schrauben hatte ich auch noch nie.

    EDIT: Haha, ne mit Drehmomentschlüssel habe ich tatsächlich noch nie eine Schraube abgedreht (ohne dagegen schon^^). Man sollte sich bei den verwendeten Drehmomenten schon sicher sein.

    Grüße
    Geändert von HalbesHaehnchen (13.10.2017 um 20:21 Uhr)

  10. #60

    Registriert seit
    11.08.2016
    Ort
    .
    Beiträge
    35
    So, habe jetzt mal ne mittelharte Einstellung getestet und was soll ich sagen....fährt sich extrem geil auf schönen Straßen und die Vibrationen sind zu 80% weg.
    Lediglich auf schlechteren Straßen schüttelt und rüttelt er mit der Einstellung schon recht heftig

  11. #61

    Registriert seit
    09.05.2004
    Ort
    wob.
    Beiträge
    5.008
    Das war der Grund, warum ich bei 15" auch nur 1/2 Umdrehung zugedreht hatte. Grüsse

Ähnliche Themen

  1. Wummern/Unwucht bei Beschleunigen - MX5 NBFL 1.6
    Von Mr.Oizo im Forum Technik Serie
    Antworten: 2
    Letzter Beitrag: 28.03.2014, 16:56
  2. Vibrationen bei 110 bis 120 km/h
    Von Devious im Forum Fahrwerk, Räder, Reifen
    Antworten: 17
    Letzter Beitrag: 14.08.2009, 10:13
  3. Altbekanntes Vibrieren bei 110-120 km/h
    Von Klaus_MX5 im Forum Fahrwerk, Räder, Reifen
    Antworten: 53
    Letzter Beitrag: 25.11.2006, 14:23
  4. Thema Shimmy zwischen 65 und 70 Mph (110-130 kmh)
    Von Gustl im Forum Technik Serie
    Antworten: 17
    Letzter Beitrag: 06.04.2005, 10:20
  5. Fachwerksunruhe bei 110-120 km/h
    Von MX5Berni im Forum Technik Serie
    Antworten: 8
    Letzter Beitrag: 07.04.2003, 16:42

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •