Close
projekt-mx5.de

Ergebnis 1 bis 13 von 13
  1. #1

    Registriert seit
    28.07.2003
    Ort
    Kassel, Hessen, Deutschland.
    Beiträge
    440
    Danke Dank erhalten 0  Bedankt 0

    Batterie entladen und jetzt tut die Anlage nich mehr....

    Hi,
    also neulich hab ich morgens im Streß vergessen die Nebellampen auszuschalten als ich an der Arbeit angekommen war. Das hatte natürlich zur Folge das die Batterie nach fast zehn Stunden komplett alle war.
    Es tat sich absolut nix mehr noch nicht mal ein Lämpchen hat mehr geleuchtet.
    Da ich meine Batterie etwas verbaut habe, hab ich mein Ladegerät an die beiden fetten Anschlüße von meinem Power-Cap angeschlossen. Das hab ich dann so hängen lassen bis zum nächsten morgen. Als ich es dann wieder probiert hab, ging immer noch nix. Dann hab ich die ganzen Verkleidungen abgebaut und bin direkt an die Batterie gegangen. Abends war die dann wieder voll und einsatzbereit.

    Jetzt das komische: Die Endstufen schalten sich seit dem nicht mehr ein. Zuerst hab ich gedacht das die Remote-Zuleitung irgendwas abbekommen hat aber da iss alles ok aber wenn ich ein Kabel von + direkt drauf lege dann schalten alle drei auf Protection. Was kann da passiert sein? Cap kaputt?? Geht so'n Kondensator überhaupt kaputt??? Hilfe bitte! Ich steh ja sowas von aufm Schlauch....

  2. #2

    Registriert seit
    29.01.2003
    Ort
    .
    Beiträge
    11.753
    Danke Dank erhalten 0  Bedankt 0

    RE: Batterie entladen und jetzt tut die Anlage nich mehr....

    aua...was ist denn, wenn du den cap rausnimmst?

    nicht, das du mit dem lader die stufen gekillt hast, aber gleich alle?? eher unwahrscheinlich

  3. #3

    Registriert seit
    25.04.2005
    Ort
    Stockstadt nähe Aschaffenburg, Bayern.
    Beiträge
    8.298
    Danke Dank erhalten 0  Bedankt 0

    RE: Batterie entladen und jetzt tut die Anlage nich mehr....

    cap verpolt?????

  4. #4

    Registriert seit
    29.01.2003
    Ort
    .
    Beiträge
    11.753
    Danke Dank erhalten 0  Bedankt 0

    RE: Batterie entladen und jetzt tut die Anlage nich mehr....

    >cap verpolt?????

    war ja nichts ausgebaut, sollte sich nichts geändert haben!

  5. #5

    Registriert seit
    25.04.2005
    Ort
    Stockstadt nähe Aschaffenburg, Bayern.
    Beiträge
    8.298
    Danke Dank erhalten 0  Bedankt 0

    RE: Batterie entladen und jetzt tut die Anlage nich mehr....

    hab eigendlich gedacht die ladeklemmen falsch rum drangemacht!

  6. #6

    Registriert seit
    28.07.2003
    Ort
    Kassel, Hessen, Deutschland.
    Beiträge
    440
    Danke Dank erhalten 0  Bedankt 0

    RE: Batterie entladen und jetzt tut die Anlage nich mehr....

    Ne ne, die Ladeklemmen waren richtig rum dran. Ich bin gestern nich mehr dazu gekommen aber heut abend klemme ich den Kondensator ab und probiers mal ohne. Dann weiß ich wenigstens genaueres. Wenn ich nur den ersetzen muß ist das ganz bestimmt das kleinere Übel.

  7. #7

    Registriert seit
    29.01.2003
    Ort
    .
    Beiträge
    11.753
    Danke Dank erhalten 0  Bedankt 0

    RE: Batterie entladen und jetzt tut die Anlage nich mehr....

    was soll ich noch sagen ausser mein Beileid und viel Glück!

    Jetzt weiß ich, warum mir mein Daddy immer wieder gesagt hat: "Klemm die Batterie ab, beim Laden!!! Am besten nimm sie raus und lade in der Werkstatt, falls doch mal was schief geht."

  8. #8

    Registriert seit
    28.07.2003
    Ort
    Kassel, Hessen, Deutschland.
    Beiträge
    440
    Danke Dank erhalten 0  Bedankt 0

    RE: Batterie entladen und jetzt tut die Anlage nich mehr....

    Also...
    Es iss alles nochmal gut gegangen. Es war wohl so das im Zuge der Überbrückungsversuche im Schneetreiben und dunkeln wohl irgendwas aus Versehen kurzgeschlossen worden ist. Dabei hat's meine Hauptsicherung für die Endstufen durchgehauen. Die hab ich ersetzt und jetzt funzt alles wieder. An die Sicherung hatte ich garnicht gedacht!! War doch ne viel zu einfache Lösung....oops

  9. #9
    Moderator
    Registriert seit
    01.01.1970
    Ort
    D-35085
    Beiträge
    13.229
    Danke Dank erhalten 11 in 9 Posts  Bedankt 11

    RE: Batterie entladen und jetzt tut die Anlage nich mehr....

    >was soll ich noch sagen ausser mein Beileid und viel Glück!
    >
    >Jetzt weiß ich, warum mir mein Daddy immer wieder gesagt hat:
    >"Klemm die Batterie ab, beim Laden!!! Am besten nimm sie raus
    >und lade in der Werkstatt, falls doch mal was schief geht."
    ..........
    Wenn man (wie sowieso empfehlenswert für die Originalbatterie) ein schwaches Ladegerät (<1A) nimmt, kann man problemlos die Batterie über den Dauerplus Stromkreis des Autoradios laden. Mache ich seit Jahren so.

  10. #10

    Registriert seit
    29.01.2003
    Ort
    .
    Beiträge
    11.753
    Danke Dank erhalten 0  Bedankt 0

    RE: Batterie entladen und jetzt tut die Anlage nich mehr....

    >>was soll ich noch sagen ausser mein Beileid und viel Glück!
    >>
    >>Jetzt weiß ich, warum mir mein Daddy immer wieder gesagt
    >hat:
    >>"Klemm die Batterie ab, beim Laden!!! Am besten nimm sie
    >raus
    >>und lade in der Werkstatt, falls doch mal was schief geht."
    >..........
    >Wenn man (wie sowieso empfehlenswert für die Originalbatterie)
    >ein schwaches Ladegerät (<1A) nimmt, kann man problemlos die
    >Batterie über den Dauerplus Stromkreis des Autoradios laden.
    >Mache ich seit Jahren so.

    gute alternative.
    papas ladegerät ist da eine etwas grobere waffe.

  11. #11

    Registriert seit
    01.01.1970
    Ort
    D-58507
    Beiträge
    4.199
    Danke Dank erhalten 0  Bedankt 0

    RE: Batterie entladen und jetzt tut die Anlage nich mehr....


    > gute alternative.

    Ich hab im Kofferraum ne 12V KFZ Steckdose und hab mir an den Akku-Jogger den passenden Stecker gebastelt.

    Deckel auf - Stecker rein - fertig

    Allerdings, bei fetten Ladegeräten würde ich die Batt auch rausnehmen.


  12. #12

    Registriert seit
    28.07.2003
    Ort
    Kassel, Hessen, Deutschland.
    Beiträge
    440
    Danke Dank erhalten 0  Bedankt 0

    RE: Batterie entladen und jetzt tut die Anlage nich mehr....

    Fest steht das ich daraus gelernt habe etwas mehr Respekt zu haben. Da baut man sich jede Menge Geld in Form von Endstufen, Prozessoren, Aktivweichen etc. ins Auto und vergisst dabei manchmal das's alles empfindliche elektronische Geräte sind. Ich werde mir auch eine Steckdose o.ä. einbauen die direkt an der Batt. hängt damit ich für den Fall der Fälle zukünftig gerüstet bin.

  13. #13

    Registriert seit
    01.01.1970
    Ort
    D-58507
    Beiträge
    4.199
    Danke Dank erhalten 0  Bedankt 0

    RE: Batterie entladen und jetzt tut die Anlage nich mehr....


    Wichtig ist, wie Werner oben geschrieben hat, einen Lader zu nehmen, der einen geringen Ladestrom hat.

    Um deine Endstufen zu schützen solltest Du vielleicht bei dickem Ladestrom die Sicherung ziehen.


Ähnliche Themen

  1. Wagen fast geschrottet...aber Anlage tut noch.....
    Von Red_MX im Forum Hifi und Navigation
    Antworten: 20
    Letzter Beitrag: 17.08.2004, 20:16
  2. Tacho funzt nich mehr
    Von densemania im Forum Technik Serie
    Antworten: 1
    Letzter Beitrag: 29.09.2003, 16:27
  3. "Nich mehr ganz serienmäßiges Motormanagement"
    Von generalhoebel im Forum Performance und Tuning
    Antworten: 15
    Letzter Beitrag: 01.09.2003, 13:41
  4. Windschott - nun zottelts nich mehr - die 1.
    Von KleinUwe im Forum Technik Serie
    Antworten: 6
    Letzter Beitrag: 23.07.2002, 12:14
  5. mehr geht nich rein....
    Von RoadsterSascha im Forum Technik Serie
    Antworten: 14
    Letzter Beitrag: 27.03.2002, 18:06

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •