Close
Ergebnis 1 bis 17 von 17
  1. #1

    Registriert seit
    05.08.2008
    Ort
    RLP, DE.
    Beiträge
    28
    Danke Dank erhalten 0  Bedankt 0

    Heute Morgen, beide Scheinwerfer ( Ablendlicht) tot

    Hallöle

    Meine Holde hat mich vor einer Stunde informiert das ihre beiden Abblendlichter nicht funktionieren und sie mit Fernlicht auf die Arbeit gefahren ist.
    Heute Nachmittag muss ich mich natürlich kümmern.

    Hat jemand von euch Schaltpläne für einen 8/2000er MX5 NB?
    Gibt es zusätzlich noch Sicherungen (Sicherungskästen) außer dem im Motor. Welche Nummer hat das Relais für die Abblendlichter und welche Steckplatznummer haben die Sicherungen für die Lichtanlage?
    ich meine irgendwo gelesen zu haben dass es sogar 3 Sicherungen wären.

    Danke und Gruß

  2. #2

    Registriert seit
    26.06.2007
    Ort
    Köln, N
    Beiträge
    3.493
    Danke Dank erhalten 1 in 1 Post  Bedankt 2
    Moin, also ich denke im vorliegenden Fall liegt der Fehler im Bereich Lichtschalter bzw dessen Anschlußstecker. (Oder aber es sind bei beiden Glühlampen jeweils der Faden des Abblendlichtes durchgebrannt...seeehr unwahrscheinlich)

    Warum?!

    weil beim NB die Scheinwerfer folgendermaßen verschaltet sind: Von Klemme 30 (also Batterie Plus), über Sicherung Head 40A, über das Headlight Relais und über zwei Sicherungen (Head LH und Head RH) je 15A direkt zu den Scheinwerfern.
    Klemme 56a (Fernlicht) und 56b (Abblendlicht) wird realisiert indem die Masse am Lichtschalter geschaltet wird. Beim NB ist im Scheinwerfer nunmal eine Zweifadenlampe verbaut.

    Da du gesagt hast dass die Fernscheinwerfer funktionieren müssen ergo die Sicherungen und das Relais ok sein.

    P.S.: Schaltpläne könnte du hier finden:
    http://www.mellens.net/mazda/mazda_m...000_wiring.pdf

  3. #3
    Avatar von MX-5 Classic
    Registriert seit
    22.05.2017
    Ort
    D-24105
    Beiträge
    113
    Danke Dank erhalten 0  Bedankt 2
    Zitat Zitat von perfekterNA Beitrag anzeigen
    Moin, also ich denke im vorliegenden Fall liegt der Fehler im Bereich Lichtschalter bzw dessen Anschlußstecker. (Oder aber es sind bei beiden Glühlampen jeweils der Faden des Abblendlichtes durchgebrannt...seeehr unwahrscheinlich)
    Auch Moin,

    mir ist das tatsächlich, bei meinem NB, schon passiert, wobei es natürlich auch sein kann das die Birnen doch zeitversetzt kaputtgegangen sind, mir nur erst aufgefallen als es beide erwischt hat.
    Die Sicherung für das Licht befindet sich im Innenraum (Sicherungskasten) links unterhalb der Leuchtstärkenregulierung für die Tachobeleuchtung und ich meine es ist die obere links davon, aber das kannst du auch über das Bordbuch rausfinden.

    Schöne Grüße aus Kiel

    Kai-Uwe

  4. #4

    Registriert seit
    26.06.2007
    Ort
    Köln, N
    Beiträge
    3.493
    Danke Dank erhalten 1 in 1 Post  Bedankt 2
    Die große Sicherung HEAD befindet sich im Motorraum im Sicherungskasten (in Fahrrichtung rechts), direkt daneben sitzt das Relais, die beiden Sicherungen für linke und rechte Lampe sind im Innenraumsicherungskasten links.
    Hat aber nix damit zu tun......

  5. #5
    Avatar von 81kW
    Registriert seit
    21.04.2018
    Ort
    D-54329
    Beiträge
    187
    Danke Dank erhalten 0  Bedankt 0
    Zitat Zitat von perfekterNA Beitrag anzeigen
    (Oder aber es sind bei beiden Glühlampen jeweils der Faden des Abblendlichtes durchgebrannt...seeehr unwahrscheinlich)
    Sag sowas nicht. Bei mir waren's zwar nur die Nebelscheinwerfer...
    Ich hatte den Wagen zwecks HU bei einer Werkstatt, die haben tatsächlich eine Stunde daran rumgemacht, die Nebelscheinwerfer aber nicht zum laufen gebracht. HU ging "irgendwie" trotzdem.

    Ich habe dann später zuhause 2 Birnen gewechselt und gut war. Soviel zur Qualitätsarbeit in Werkstätten...
    16 Räder, 0 + 33 + 81 + 85 + 107kW

  6. #6

    Registriert seit
    05.08.2008
    Ort
    RLP, DE.
    Beiträge
    28
    Danke Dank erhalten 0  Bedankt 0
    Hallo an Alle.

    Dankt euch für die zahlreichen, informativen und vor allem freundlichen Antworten.
    Ich werde später direkt rangehen.

    Hoffentlich hat es nicht die Philips Night Breaker Laser gleichzeitig gebröselt.
    Seit meine Holde die seit 2 Jahren fährt ist endlich Licht auf der Straße.
    Übrigens ohne einen Ausfall im Gegensatz zu Standardbirnen die im zweimonatigen Wechseltakt entweder rechts oder links abgeraucht sind.

    Grüße

  7. #7
    Avatar von da_user
    Registriert seit
    16.08.2009
    Ort
    D-931..
    Beiträge
    1.191
    Danke Dank erhalten 3 in 2 Posts  Bedankt 0
    Zitat Zitat von perfekterNA Beitrag anzeigen
    Moin, also ich denke im vorliegenden Fall liegt der Fehler im Bereich Lichtschalter bzw dessen Anschlußstecker. (Oder aber es sind bei beiden Glühlampen jeweils der Faden des Abblendlichtes durchgebrannt...seeehr unwahrscheinlich)
    Mir ist eine billig-Baumarktglühlampe in meinem Lantis so durchgebrannt, das sie einen Kurzschluss verursacht hat.
    Viel des Nachts natürlich erst nach dem Ausfahren aus der TG auf und zum Einfahren muss man einmal um den Block.

    Ich habe glücklicherweise vor Einbau der neuen Sicherung, das Leuchmittel kontrolliert. Der Lantis hatte nämlich da noch diese "Pacific"-Sicherungen. Schweineteuer und die letzte die das Autohaus dahatte.

  8. #8

    Registriert seit
    05.08.2008
    Ort
    RLP, DE.
    Beiträge
    28
    Danke Dank erhalten 0  Bedankt 0
    Puh....

    Also, ich hab mir das angeschaut.
    Fernlicht geht, Standlicht geht, hintere Lampen funktionieren, nur das Abblendlich nicht.
    Die Birnen habe ich gegen eine Andere welche vor dem Tausch auf die Nightbreaker funktionierte, getauscht.
    Auch da geht das Fernlicht aber da Abblendlicht nicht.

    Die Sicherungen die ich messen konnte sind alle o.k..
    Am Sicherungskasten konnte ich nur die schwarze Sicherung in der Mitte nicht messen weil ich das Teil nicht mit Geld und guten Worten zur Mitarbeit bewegen konnte.
    Die beiden Sicherungen für das Frontlicht in der Zentralelektrik im Innenraum sind auch beide in Ordnung.

    So wie ich jetzt den Stromlaufplan verstehe, ginge auch das Fernlicht nicht wenn eine der Sicherungen (Head 40A, Head LH 15A oder Head RH 15A) oder das Relais E1-03 defekt wären.
    Also, bleibt ja nur noch der Lichtschalter am Lenkstockhebel.

    Jetzt die Frage, wie kann ich das Teil ab/ausbauen und messen. Ich denke da muss das Lenkrad runter.
    Dummerweise hat das Teil Äirbad und bestimmt so einen ekelhaften Lenkwinkelsensor der kaputt gehen kann, oder?
    Und ist es tatsächlich so dass der komplette Strom bei aktivierter Beleuchtung über den Kombischalter rüber geht, das wäre echt heftig...

    Was meint ihr?

    Grüße
    Geändert von Zonk666 (19.11.2018 um 09:55 Uhr) Grund: Schreibfehler

  9. #9
    Administrator Avatar von Andreas
    Registriert seit
    30.03.2004
    Ort
    D-777..
    Beiträge
    24.698
    Danke Dank erhalten 12 in 3 Posts  Bedankt 2
    Schau Dir mal die Stecker der Scheinwerfer an; die dreifachen. Die schmoren gerne mal weg.
    if(ahnung == 0) {use SEARCH; use BRAIN; use GOOGLE; } else {make post;}

  10. #10

    Registriert seit
    05.08.2008
    Ort
    RLP, DE.
    Beiträge
    28
    Danke Dank erhalten 0  Bedankt 0
    Zitat Zitat von Andreas Beitrag anzeigen
    Schau Dir mal die Stecker der Scheinwerfer an; die dreifachen. Die schmoren gerne mal weg.
    Die sehen auf beiden Seiten noch wirklich ganz gut aus.
    Wäre aber auch seltsam wenn die beide gleichzeitig wegschmoren würden....

    Danke trotzdem

  11. #11

    Registriert seit
    26.06.2007
    Ort
    Köln, N
    Beiträge
    3.493
    Danke Dank erhalten 1 in 1 Post  Bedankt 2
    Man könnte folgendes auf die Schnelle probieren damit man wenigstens mit Abblendlicht fahren kann:
    Es ist zwar eine "nicht ganz saubere" Lösung aber wenigstens blendet man nicht permanent den Gegenverkehr...

    Tausche an beiden Scheinwerfersteckern das rote (Fernlicht) und das weiße (Abblendlicht) Kabel. Das sollten 6,3mm Flachsteckkontakte sein die man recht einfach aus der Plastikkammer ausrücken und wieder einstecken kann. Bei der Gelegenheit kann man auch gut die Kontaktzungen auf Abbrand untersuchen.

    Wichtig: Beim Fahren auf Fernlicht schalten (blaue Kontrolleuchte), es sollten trotzdem nur die Abblendlampen leuchten. Wenn wie vermutet ein Problem im Bereich Schalter/Schalterkontakt besteht, wird das Licht beim Umschalten ausgehen.

    Bitte unbedingt nach erfolgter Ursachenbeseitigung den Scheinwerferstecker wieder in den Ursprungszustand bringen.

  12. #12

    Registriert seit
    05.08.2008
    Ort
    RLP, DE.
    Beiträge
    28
    Danke Dank erhalten 0  Bedankt 0
    Hallo an alle.

    Letztes Wochenende hatte ich die ganze Geschichte bei einem befreundeten Schrauber (Werkstatt, 35km entfernt) ausgebaut und keinen Fehler an Kabeln oder Schalter (gemessen) feststellen können und habe den MX5 unverrichteter Dinge wieder nach Hause mitgenommen.
    Da im Haushalt glücklicherweise mehrere Fahrzeuge zur Verfügung stehen wurde der MX5 für letzte Woche "stillgelegt".

    Bis zum WE hatte ich mir zum Glück günstigst (10€) einen Lenkstockschalter besorgt und bin ans Werk.

    Da alles davor im Prinzip Hauruck-Schnell-Schnell Aktionen waren habe ich mir Zeit genommen.
    Als erstes den Lenkstockhebel getauscht, ohne Erfolg.
    Danach hatte ich alle Spannungen gemessen und geprüft ob Masse an den Steckern anliegt - alles war gut und ich fast am verzweifeln da ich ja jetzt alles erdenkliche getestet hatte.

    Wie im Eingangspost ja geschrieben hatte ich auch eines der beiden Birnchen, welche vor dem Tausch gegen die Philips Nightbreaker Laser funktionierten, eingebaut und das Abblendlicht ging da auch nicht.
    In meiner "Verzweiflung" ging ich dann doch nochmal an das Kästchen in dem die andere (alte) Birne lag und hatte die eingesteckt.
    Ich hätte im Kreis kot... können, das Abblendlicht funktionierte mit dieser Birne.

    Wer sucht den bei den Birnen weiter wenn beide Abblendlichter gleichzeitig ausfallen, nichts an/in den Birnen durchgebrannt ausschaut und ein anderes Birnchen welches beim Ausbau funktionierte auch nicht ging.

    Kurz, es sind tatsächlich bei den Philips Nightbreaker beide Abblendlichter gleichzeitig ausgefallen.

    Danke allen Tipgebern.

    Grüße
    Zonk666

  13. #13
    Avatar von Chrystalwhite
    Registriert seit
    10.07.2007
    Ort
    Norden !
    Beiträge
    5.665
    Danke Dank erhalten 4 in 4 Posts  Bedankt 6
    Als Trost:

    Du bist nicht der erste hier, bei dem beide gleichzeitig ausfallen.

    Die Theorie ist, dass die eine ausfällt und durch eine Spannungspitze die andere dann auch himmelt.

    Waren aber immer NBs, bei denen das passierte, sagt mein Gefühl.
    93' NA, Kristallweiß, Leder, Sitzh., Koni, MAS....

  14. #14

    Registriert seit
    05.08.2008
    Ort
    RLP, DE.
    Beiträge
    28
    Danke Dank erhalten 0  Bedankt 0
    Zitat Zitat von Chrystalwhite Beitrag anzeigen
    Als Trost:

    Du bist nicht der erste hier, bei dem beide gleichzeitig ausfallen.

    Die Theorie ist, dass die eine ausfällt und durch eine Spannungspitze die andere dann auch himmelt.

    Waren aber immer NBs, bei denen das passierte, sagt mein Gefühl.

    Moin.

    Danke für den Trost

    Meine Erfahrungen beim MX-5 waren bisher die dass normale Standdardbirnchen alles 2 Monate im Wechsel (rechts dann link und umgekehrt) abgeraucht sind.
    Mit den Nightbreaker war jetzt zumindest mal knapp zwei Jahre Ruhe....
    Ich hatte es echt noch nicht dass 2 Birnchen auf einmal geknallt sind.

    VG

  15. #15
    Avatar von 81kW
    Registriert seit
    21.04.2018
    Ort
    D-54329
    Beiträge
    187
    Danke Dank erhalten 0  Bedankt 0
    Zitat Zitat von Chrystalwhite Beitrag anzeigen
    Du bist nicht der erste hier, bei dem beide gleichzeitig ausfallen.
    Wie ich schon geschrieben habe.

    Waren aber immer NBs, bei denen das passierte, sagt mein Gefühl.
    Nö. Ford.
    16 Räder, 0 + 33 + 81 + 85 + 107kW

  16. #16
    Avatar von Chrystalwhite
    Registriert seit
    10.07.2007
    Ort
    Norden !
    Beiträge
    5.665
    Danke Dank erhalten 4 in 4 Posts  Bedankt 6
    Zitat Zitat von 81kW Beitrag anzeigen

    Nö. Ford.
    Ich meinte natürlich hier auf das Form bezogen. Und da bin ich der Meinung, dass ich schon öfter von 2 zeitgleich ausgefallenen Glühlampen beim NB gelesen habe.

    Da fehlt Dir noch die Langzeiterfahrung hier
    93' NA, Kristallweiß, Leder, Sitzh., Koni, MAS....

  17. #17
    Avatar von 81kW
    Registriert seit
    21.04.2018
    Ort
    D-54329
    Beiträge
    187
    Danke Dank erhalten 0  Bedankt 0
    Zitat Zitat von Chrystalwhite Beitrag anzeigen
    Ich meinte natürlich hier auf das Form bezogen.
    Ok, so gesehen hast Du natürlich recht.

    Und da bin ich der Meinung, dass ich schon öfter von 2 zeitgleich ausgefallenen Glühlampen beim NB gelesen habe.
    Da fehlt Dir noch die Langzeiterfahrung hier
    Nun ja, das zeitgleich ausgefallene Abblendlicht an meinem NB war simple Kontaktkorrosion an den Steckern durch zu wenig Benutzung, das Fahrzeug wird halt sehr selten nachts bewegt. Ein paar mal dran rumgewackelt, nach 3-4 mal war's wieder gut und seitdem gehen die Scheinwerfer wieder zuverlässig.
    16 Räder, 0 + 33 + 81 + 85 + 107kW

Ähnliche Themen

  1. Kat bei 92er Miata und 92er NA gleich (beide 115 PS)?
    Von Com_Raphaezer im Forum Allgemeines
    Antworten: 1
    Letzter Beitrag: 21.07.2014, 14:45
  2. NBFL: beide Kabelanschlüsse von Glasheckscheibe ab
    Von Gruni im Forum Technik Serie
    Antworten: 0
    Letzter Beitrag: 13.04.2014, 14:20
  3. Ablendlicht beidseitig ohne Funktion
    Von lavidaloca im Forum Technik Serie
    Antworten: 3
    Letzter Beitrag: 09.04.2012, 18:56
  4. [NA] (NA) Helles Aufblitzen - beide Lampen durchgebrannt?
    Von Com_Raphaezer im Forum Technik Serie
    Antworten: 25
    Letzter Beitrag: 08.05.2006, 17:04
  5. Ablendlicht NBFL
    Von Phoenix17 im Forum Technik Serie
    Antworten: 5
    Letzter Beitrag: 03.03.2003, 16:15

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •