Close
projekt-mx5.de

Ergebnis 1 bis 4 von 4
  1. #1

    Registriert seit
    01.11.2016
    Ort
    .
    Beiträge
    9
    Danke Dank erhalten 0  Bedankt 2

    Spontaner Kühlwasserverlust

    Moin Gemeinde,
    Mein '94er 1.8 hat heute, nachdem er seit Donnerstag unbewegt stand, spontan beschlossen, sein Kühlwasser abzulassen. Mein erster Gedanke galt dem Marder, aber die Schläuche scheinen in Ordnung. Das Leck hab ich, so gut es mit Lampe und von oben ging, auf die vordere, fahrerseitige Motor"ecke" eingekreist, wo die Wasserpumpe den viereckigen Flansch aufweist. Nun kann der Zahnriemen auch mal wieder gemacht werden, also kommts nur ein wenig ungelegen, einen Plan hab ich also.
    Was mich aber fertig macht, ist die Art und Weise, auf die der Mixxer die wohlverdiente Wartung einfordert. Der Wagen hat, wie gesagt 3 volle Tage gestanden um dann, nachdem ich nur mal im Innenraum gekruscht habe, eine große Pfütze zu produzieren.Hat jemand mal ähnliches erlebt? Ich kann mir keinen Reim drauf machen.
    Geändert von goldth (14.04.2019 um 23:43 Uhr) Grund: Falscher Präfix

  2. #2
    Avatar von DJFelipe
    Registriert seit
    13.12.2008
    Ort
    D-86...
    Beiträge
    310
    Danke Dank erhalten 2 in 2 Posts  Bedankt 0
    Ich würde an deiner Stelle mal die ganzen kleinen Kühlwasserschläuche unterhalb des Thermostatgehäuses kontrollieren...
    Bei meinem alten NA sind die am Thermostatgehäuse weggegammelt und beim abstellen in der Garage hat der Ruck der Bordsteinkante wohl den Rest erledigt... nach dem Wochenende war dann das Kühlwasser raus..

  3. #3
    Avatar von outrage
    Registriert seit
    22.07.2013
    Ort
    Nürnberg.
    Beiträge
    88
    Danke Dank erhalten 1 in 1 Post  Bedankt 1
    An dem Kühlwasserstutzen an der Wasserpumpe ist vorn ein kleines, abgewinkeltes Röhrchen, von dem aus ein Schläuchlein zum Thermostatgehäuse geht. Dieses Röhrchen war bei meinem durchgerostet, das hab ich auch nicht auf Anhieb entdeckt!
    Hier auf dem Bild links sieht man das Röhrchen (ist da auch schon angegammelt):
    https://www.ebay.de/itm/Kuhlwasserfl...sAAOSwwqVcP6aH

  4. #4

    Registriert seit
    01.11.2016
    Ort
    .
    Beiträge
    9
    Danke Dank erhalten 0  Bedankt 2
    Röhrchen alle fit, an den Wapudichtungen keine offensichtlichen Leckspuren, obwohl ich alle Hoffnung in die große Gehäusedichtung gesetzt habe. Mit viel Phantasie könnte man noch den Heizungsabgang der WaPu verdächtigen, ich bin dezent verunsichert.
    Nu ist der Kram aber mal auseinander, wenn der Kühlkreislauf zu ist und vor dem endgültigen Zusammenbau mal mit Leitungswasser befüllen und nochmal schauen. Ich drück mir die Daumen.

Ähnliche Themen

  1. Kühlwasserverlust in der Standzeit
    Von Starsky im Forum Allgemeines
    Antworten: 29
    Letzter Beitrag: 12.03.2012, 22:37
  2. Spontaner Leistungseinbruch?
    Von Mickey Mouse im Forum Allgemeines
    Antworten: 8
    Letzter Beitrag: 12.06.2006, 06:40
  3. Kühlwasserverlust, aber wohin ??
    Von ThomasNit im Forum Technik Serie
    Antworten: 58
    Letzter Beitrag: 26.02.2004, 13:33
  4. Kühlwasserverlust geklärt
    Von barbara im Forum Technik Serie
    Antworten: 27
    Letzter Beitrag: 11.02.2004, 23:01
  5. Kühlwasserverlust, Kühlwasserpumpe Wo?
    Von SM im Forum Technik Serie
    Antworten: 11
    Letzter Beitrag: 14.11.2003, 11:32

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •