Close
projekt-mx5.de

Ergebnis 1 bis 5 von 5

Thema: Tacho spinnt

  1. #1

    Registriert seit
    07.07.2003
    Ort
    Zweibrücken, Rheinland-Pfalz, Deutschland.
    Beiträge
    143
    Danke Dank erhalten 0  Bedankt 0

    Tacho spinnt

    Hallo!

    Ich habe folgendes Problem:
    Ich habe an meiner 10th Anni über Winter den Umbau der Öldruck-, sowie Wassertemperaturanzeige vorgenommen. Der Umbau erfolgte nach der Anleitung, wie sie auch hier schon des öfteren gepostet wurde. Sie funktionieren beide tadellos, wie auch in der Anleitung beschrieben.
    Allerdings spinnt nun mein Tacho. Sobald ich losfahre springt er schlagartig auf Tempo 120 und erst wenn ich wieder fast stehe, springt er wieder auf 0. Ich glaube nicht, dass dies etwas mit dem Umbau der zwei Anzeigen zu tun hat. Kann mir aber nicht erklären, wieso er dieses nun macht.

    Kennt vielleicht jemand dieses Phänomen und könnte mir hier weiterhelfen?

    Mfg
    Olbrich H.

  2. #2
    Avatar von da_user
    Registriert seit
    16.08.2009
    Ort
    D-931..
    Beiträge
    1.435
    Danke Dank erhalten 17 in 14 Posts  Bedankt 1
    Also wenn du da rumgefrimmelt hast, würde ich die Tachoeinheit auf jeden Fall nochmal ausbauen, die ganzen Anschlussschrauben der Drehspuleninstrumente prüfen, gucken ob keine Leiterbahn oder so unterbrochen ist und sauber wieder einbauen. Evtl auch erstmal nicht komplett einbauen, sondern erstmal nur anstöpseln und dann ausprobieren. Am naheliegensten ist ja, dass bei der Umbauaktion irgendeine Kleinigkeit schief gelaufen ist.

  3. #3
    Avatar von GAFCOT
    Registriert seit
    23.07.2002
    Ort
    Bassum
    Beiträge
    16.491
    Danke Dank erhalten 36 in 27 Posts  Bedankt 35
    Stecker nochmal rein/raus, auf Sauberkeit kontrollieren.
    Jörg

  4. #4

    Registriert seit
    07.07.2003
    Ort
    Zweibrücken, Rheinland-Pfalz, Deutschland.
    Beiträge
    143
    Danke Dank erhalten 0  Bedankt 0
    So, kurze Rückmeldung meinerseits. Nach probieren mit einer Ersatztachoeinheit konnte ich den Fehler eingrenzen. Die Spule der Geschwindigkeitsanzeige ist defekt, obwohl ich an dieser gar nicht geschraubt habe. War dann wohl Altersschwäche.

    Hiermit ein großes Dankeschön an den freundlichen Ersatzteilespender zum ausprobieren. Ein Danke an REIS77.

    Gruß
    Heiko

  5. #5

    Registriert seit
    18.03.2015
    Ort
    .
    Beiträge
    68
    Danke Dank erhalten 0  Bedankt 0
    Freut mich das es geklappt hat

Ähnliche Themen

  1. [NB⁄NBFL] NB - FL Tacho defekt spinnt
    Von holzdb im Forum Technik Serie
    Antworten: 3
    Letzter Beitrag: 11.06.2012, 19:27
  2. Tacho spinnt (NBFL 1,6l)
    Von Sir Toby im Forum Technik Serie
    Antworten: 0
    Letzter Beitrag: 08.05.2012, 18:03
  3. Kilometeranzeige spinnt....?!?!
    Von mxII44 im Forum Allgemeines
    Antworten: 1
    Letzter Beitrag: 22.06.2007, 13:07
  4. Waeco Funkfernbedienung spinnt!?!?!?!?!
    Von Neophyta im Forum Allgemeines
    Antworten: 3
    Letzter Beitrag: 17.05.2004, 18:55
  5. spinnt das kupplungspedal ? HILFE!!
    Von sambagold im Forum Technik Serie
    Antworten: 23
    Letzter Beitrag: 29.12.2003, 23:25

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •