Close
projekt-mx5.de

Ergebnis 1 bis 10 von 10
  1. #1

    Registriert seit
    27.02.2016
    Ort
    D-86555
    Beiträge
    9
    Danke Dank erhalten 0  Bedankt 0

    Klopfen im Vorderwagen nach Reparatur

    Hallo zusammen,

    ich habe ein Problem an meinem MX5 NA Bj 1996.
    Ich habe letzte Woche den Halter Waschbehälter (Fzg mit ABS - > Behälter im Radhaus vorne links) ausgetauscht.
    Dabei stand das Fahrzeug eine Woche links aufgebockt bis ich die Teile hatte und alles wieder montiert habe.
    Der Haltertausch war auch erfolgreich.

    Allerdings habe ich jetzt ein Klopfgeräusch im Vorderwagen. Ich konnte das nicht genauer untersuchen da ich jetzt wieder eine Woche unterwegs mit einem Ersatzfahrzeug bin. Musste sofort nachdem ich das Problem erkannt habe auch gleich losfahren.
    Jetzt habe die Frage an die Experten ob das rechte Radlager durch das schräge stehen eine Schädigung bekommen haben kann?

    Ich brauch das Auto wieder und es sollte nicht Ewigkeiten rumstehen.
    Was kann ich selbst auf die Schnelle prüfen um das Problem einzugrenzen?
    Ich hatte nur das linke Rad ab!

    Vielen Dank für Eure Unterstützung und viele Grüße

    Oliver
    Geändert von MX5_Oliver (12.08.2019 um 23:07 Uhr)

  2. #2
    Avatar von GAFCOT
    Registriert seit
    23.07.2002
    Ort
    Bassum
    Beiträge
    16.825
    Danke Dank erhalten 85 in 64 Posts  Bedankt 117
    Klopfen entsprechend der Radumdrehung oder wedelt da was im Fahrtwind?
    Das Radlager sollte die Belastung wegstecken.
    Jörg

  3. #3

    Registriert seit
    27.02.2016
    Ort
    D-86555
    Beiträge
    9
    Danke Dank erhalten 0  Bedankt 0
    Hallo Jörg,
    ich bin nur eine ganz kurze Strecke gefahren und habe dann das Auto gewechselt weil ich weiter musste.
    Soweit ich erkennen konnte war es Raddrehzahl abhängig.
    Ich habe zuerst gemeint das eine Bremse festgerostet ist und die Anrostung weggebremst werden muss. Aber das kann es nicht sein da ich den MX5 trocken abgestellt habe.
    Das Klopfen hat sich aber so ähnlich angehört.
    Geregnet hat es bei Losfahren auch so
    Ich hätte jetzt auch gemeint dass ein bisschen Schräglage kein Problem darstellt.
    Viele Grüße
    Oliver

  4. #4
    Avatar von Oggy
    Registriert seit
    09.05.2004
    Ort
    wob.
    Beiträge
    5.828
    Danke Dank erhalten 43 in 38 Posts  Bedankt 12
    Flatternde Motorverkleidung würd mir einfallen, hattest du da vorn unten was ab? Ein Standplatten vorn rechts müssze nun wieder weg sein. Grüsse

    NA1,8 NC1,8 und nun ND 1,5

  5. #5

    Registriert seit
    27.02.2016
    Ort
    D-86555
    Beiträge
    9
    Danke Dank erhalten 0  Bedankt 0
    Hallo Oggy,
    ich hatte die untere Motorabdeckung nicht abgebaut. Es ist auch weniger ein unregelmäßiges Flattern oder Schlagen gewesen sondern ein regelmäßiges geschwindigkeitsabhängiges "Klopfen".
    Habe nur ganz kurz nach den Radhäusern geschaut. Die waren beide freigängig.
    Mit Standplatten hatte ich noch nie Probleme (auch nicht nach 4 Monaten Winter Parken).
    Grüße
    Oliver

  6. #6

    Registriert seit
    01.01.1970
    Ort
    F-68480
    Beiträge
    1.805
    Danke Dank erhalten 2 in 2 Posts  Bedankt 0
    Beim einseitigen Aufbocken steht das ganze Stabigestänge unter Spannung. Evtl. hat sich da ja etwas verabschiedet, Gummi in einer der Koppelsttangen oder ähnlich!? Gilt natürlich auch für die frei hängende Aufhängung, aber da denke ich eher dass das der nichts ausmacht.
    Gruss Christian

  7. #7
    Avatar von Oggy
    Registriert seit
    09.05.2004
    Ort
    wob.
    Beiträge
    5.828
    Danke Dank erhalten 43 in 38 Posts  Bedankt 12
    Radmuttern sind fest?

    NA1,8 NC1,8 und nun ND 1,5

  8. #8

    Registriert seit
    27.02.2016
    Ort
    D-86555
    Beiträge
    9
    Danke Dank erhalten 0  Bedankt 0
    Hallo zusammen,
    Vielen Dank für Eure Nachrichten.
    Ich werde dann mal alle Radschrauben nachziehen und dann schauen ob alle Räder freigängig sind.
    Dann schau ich bei eine Probefahrt welche Einflüsse das Klopfen verändern (Kupplung, Kurven Richtung etc.)
    Erst mal vielen Dank
    Gruß
    Oliver

  9. #9

    Registriert seit
    14.12.2015
    Ort
    D-44...
    Beiträge
    329
    Danke Dank erhalten 44 in 29 Posts  Bedankt 11
    Ganz generell auch mal nach vergessenem Werkzeug schauen, das ist gar nicht so selten die Ursache, wenn nach Reparaturen komische Geräusche auftreten Ist noch gar nicht solange her, das ich aus einem MX5, den ich für was anderes hier hatte, eine Bonus-17er-Nuß bekommen habe, die noch in der Stoßdämpferschraube hinten steckte...

    Bei radfrequenten Geräuschen kann man auch aufbocken, sich drunterlegen, einen langen Schraubendreher mit der Spitze an den Achsschenkel und dem Griff auf den Wangenknochen direkt vor dem Ohr anhalten, und das Rad dann drehen.

  10. #10

    Registriert seit
    27.02.2016
    Ort
    D-86555
    Beiträge
    9
    Danke Dank erhalten 0  Bedankt 0

    Klopfen im Vorderwagen nach Reparatur - Rätsel gelöst

    Hallo zusammen,
    der Gewinn geht an Oggy.
    Alle 4 Rad Muttern rechts vorn waren lose.
    Keine Ahnung wie das passieren konnte...
    Nachdem Nachziehen und der Probefahrt war alles wieder bestens.
    Vielen Dank für Eure Unterstützung
    Gruß
    Oliver

Ähnliche Themen

  1. Motor klopfen im Stand
    Von Mr0Kelvin im Forum Technik Serie
    Antworten: 26
    Letzter Beitrag: 19.11.2007, 14:48
  2. Motor Klopfen ab 2500 u/min
    Von murphyslaw im Forum Technik Serie
    Antworten: 5
    Letzter Beitrag: 29.11.2006, 10:27
  3. Antworten: 5
    Letzter Beitrag: 21.05.2005, 10:58
  4. Rütteln im Vorderwagen
    Von penderwydd im Forum Technik Serie
    Antworten: 3
    Letzter Beitrag: 15.04.2003, 14:25
  5. Klopfen beim Lenkrad drehen ....
    Von Flossi im Forum Technik Serie
    Antworten: 2
    Letzter Beitrag: 06.04.2002, 02:44

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •