Close
projekt-mx5.de

Seite 9 von 9 ErsteErste ... 56789
Ergebnis 401 bis 438 von 438
  1. #401

    Registriert seit
    06.10.2010
    Ort
    89597
    Beiträge
    1.096
    Danke Dank erhalten 61 in 53 Posts  Bedankt 76
    Tolle Arbeit! Respekt!
    Obwohl ich kein NA Fan bin gefällt mir das Auto echt gut. Die Lackierung, der Spoiler und die Räder geben ein sehr stimmiges Gesamtbild ab. Toll ist auch das Lenkrad!
    Nur die Sitze und insbesondere deren Kopfstützen sind so garnicht meins. Wäre vielleicht besser wenn man den Haltebügeln einen Knick verpasst, damit sie nicht aussehen als seien sie gerade am davon fliegen. Ein Metallbauer mit einer Abkantpresse kann da sicher weiterhelfen.

  2. #402
    Avatar von TristanL
    Registriert seit
    03.10.2007
    Ort
    BE, NRW.
    Beiträge
    475
    Danke Dank erhalten 106 in 85 Posts  Bedankt 33
    Sieht seeeehr gut aus der Wagen, hast du gut gemacht!

  3. #403
    Moderator Avatar von Krischan
    Registriert seit
    03.12.2002
    Ort
    22397
    Beiträge
    49.420
    Danke Dank erhalten 84 in 71 Posts  Bedankt 65
    Datt Dingens ist ECHT schick geworden

    Kannst auch die Frontscheibe von nem späten NA nehmen, die haben den Spiegel auch an der Scheibe.
    I6 ITB S50B30

  4. #404
    Administrator Avatar von 280ZX
    Registriert seit
    31.10.2002
    Ort
    D-405..
    Beiträge
    21.272
    Danke Dank erhalten 358 in 167 Posts  Bedankt 112
    Zitat Zitat von Krischan Beitrag anzeigen
    Kannst auch die Frontscheibe von nem späten NA nehmen, die haben den Spiegel auch an der Scheibe.
    NA und NB Karosse sind ja mehr oder minder gleich. Ist alles die selbe Scheibe, nur mit oder ohne Halter.
    Gruss, Andre

    Drinking Enthusiast with a Car Problem

  5. #405
    Avatar von Topdown
    Registriert seit
    13.04.2009
    Ort
    D-49326
    Beiträge
    4.536
    Danke Dank erhalten 140 in 110 Posts  Bedankt 295
    Das ist aber mal wirklich chic geworden

    Nice day Maggie
    www.mx5-freunde-osnabrueck.de
    Life is a game - Play it

  6. #406
    Avatar von Oggy
    Registriert seit
    09.05.2004
    Ort
    wob.
    Beiträge
    6.514
    Danke Dank erhalten 144 in 124 Posts  Bedankt 21
    Moin, tolle Arbeit. Ich hab zuerst das Tachobild gesehen und mich über den schwarzen Salzstreuer gewundert, den kannte ich nur vom /8 und D20

    Grüsse

    NA1,8 NC1,8 und nun ND 1,5

  7. #407
    Avatar von Oliver
    Registriert seit
    01.01.1970
    Ort
    BE
    Beiträge
    13.053
    Danke Dank erhalten 200 in 141 Posts  Bedankt 0
    Ja ist gelb nä

    Geiles Teil .
    Grüße Oliver

  8. #408
    Moderator Avatar von Krischan
    Registriert seit
    03.12.2002
    Ort
    22397
    Beiträge
    49.420
    Danke Dank erhalten 84 in 71 Posts  Bedankt 65
    Zitat Zitat von 280ZX Beitrag anzeigen
    NA und NB Karosse sind ja mehr oder minder gleich. Ist alles die selbe Scheibe, nur mit oder ohne Halter.
    War nur als Hinweis gedacht, manchmal kostet diesselbe Scheibe bei unterschiedlichen Modellen auch unterschiedlich
    I6 ITB S50B30

  9. #409
    Administrator Avatar von 280ZX
    Registriert seit
    31.10.2002
    Ort
    D-405..
    Beiträge
    21.272
    Danke Dank erhalten 358 in 167 Posts  Bedankt 112
    Zitat Zitat von Oggy Beitrag anzeigen
    Moin, tolle Arbeit. Ich hab zuerst das Tachobild gesehen und mich über den schwarzen Salzstreuer gewundert, den kannte ich nur vom /8 und D20
    Das ist das Mikrofon von der Freisprecheinrichtung.
    Optik hat eine sehr hohe Priorität bei dem Umbau, aber an einigen Stellen hat die Funktion Vorrang.
    Gruss, Andre

    Drinking Enthusiast with a Car Problem

  10. #410

    Registriert seit
    01.01.1970
    Ort
    54450, Rheinland-Pfalz, Deutschland.
    Beiträge
    6.142
    Danke Dank erhalten 18 in 15 Posts  Bedankt 11
    Zitat Zitat von 280ZX Beitrag anzeigen
    NA und NB Karosse sind ja mehr oder minder gleich. Ist alles die selbe Scheibe, nur mit oder ohne Halter.
    aber Achtung mit der Farbe, wimre sind die Scheiben vom Miata (oder generell die<94?) blau, andere aber grün getönt.

  11. #411
    Administrator Avatar von 280ZX
    Registriert seit
    31.10.2002
    Ort
    D-405..
    Beiträge
    21.272
    Danke Dank erhalten 358 in 167 Posts  Bedankt 112
    Danke für den Hinweis, aber ich werde eh eine mit Grau/Blaukeil nehmen, die gab es sowieso nie. Originalität steht bei mir ja nicht auf der Prioritätenliste...
    Gruss, Andre

    Drinking Enthusiast with a Car Problem

  12. #412
    Avatar von Hardy
    Registriert seit
    09.02.2004
    Ort
    Dietzhölztal, Hessen, D.
    Beiträge
    1.558
    Danke Dank erhalten 12 in 9 Posts  Bedankt 2
    Sehr schön! Vor allem die Uhren gefallen mir außerordentlich gut.
    Wenn der jetzt noch grün wäre, kaum auszuhalten...
    Egal ob rot, gelb oder blau, Hauptsache grün!

  13. #413
    Administrator Avatar von 280ZX
    Registriert seit
    31.10.2002
    Ort
    D-405..
    Beiträge
    21.272
    Danke Dank erhalten 358 in 167 Posts  Bedankt 112
    Mal wieder ein kleines Update:

    Ich habe am Wochenende die unteren Querlenker von NA auf NBFL getauscht. Diese sind erstens steifer und zweitens haben sie eine andere Anschraubposition für die Koppelstange, da die Arme vom Stabi ab 1.8er NA länger sind. Die H&R Stabis die ich drinnen habe, entsprechen den 1,8er NA Stabis und haben damit die längeren Arme und daher hat das nur mäßig mit Koppelstangen gepasst und ich die vorderen Stabis nur auf hart stellen kann. Jetzt passt es besser aber zumindest vorne noch nicht ganz. Ich habe dazu gerade einen Thread im Fahrwerksforum laufen.

    Jedenfalls habe ich mir NBFL Querlenker gesorgt, diese sandgestrahlt, neu lackiert und mit neuen Buchsen versehen.

    PXL_20210828_100753404.jpg PXL_20210828_100732355.jpg

    Ich habe leider nur diese beiden Fotos gemacht, was aber zu sehen ist, dass die alten Querlenker (wie eigentlich das ganze Auto) noch in hervorragendem Zustand sind. Es gibt keinen Rost, nichtmals Flugrost, sie sind nur etwas schmutzig und teilweise mit Fett oder Wachs von der Konservierung bedeckt. Auch alle Schrauben ließen sich ohne Probleme lösen. Selbst du Buchsen machen noch einen guten Eindruck.

    Nächsten Schritte:
    • Mittwoch wird das Fahrwerk wieder eingestellt. Ich denke ich nehme die gleichen Werte wie beim letzten Mal, das hat mir gut gefallen.
    • Nächste Woche wird es ein paar Änderungen an der Optik geben...
    • In zwei Wochen wird dann nochmal konserviert. Ich hatte beim Umbau den Wagen ja von unten mit Trockeneis gestrahlt. Jetzt sollen alles wieder ordentlich konserviert werden, damit auch in Zukunft kein Rost entsteht. Gerade die Querlenker sollen von innen geschützt werden. Wenn noch Zeit sein sollte, würde ich in dem Rahmen auch gerne nochmal nach dem Leck in der Klimaanlage suchen, damit auch die wieder funktioniert.
    • Außerdem will ich mit David nochmal an die Programmierung vom Steuergerät, eigentlich läuft das alles sehr gut, nur startet der Motor sehr unwillig und gerade in den erst 20 Sekunden nimmt er kaum Gas an. Kann man zwar mit leben, nervt aber.
    Gruss, Andre

    Drinking Enthusiast with a Car Problem

  14. #414

    Registriert seit
    09.02.2020
    Ort
    D-45131
    Beiträge
    219
    Danke Dank erhalten 49 in 33 Posts  Bedankt 0
    Hübsch geworden!

    Wo hast du den Rahmen für´s Radio her? Selber gedruckt?

    Peter

  15. #415
    Administrator Avatar von 280ZX
    Registriert seit
    31.10.2002
    Ort
    D-405..
    Beiträge
    21.272
    Danke Dank erhalten 358 in 167 Posts  Bedankt 112
    Hallo Peter, danke.
    Der Rahmen ist von Jass Performance. Kannst du bei Hubi kaufen.
    Gruss, Andre

    Drinking Enthusiast with a Car Problem

  16. #416
    Administrator Avatar von 280ZX
    Registriert seit
    31.10.2002
    Ort
    D-405..
    Beiträge
    21.272
    Danke Dank erhalten 358 in 167 Posts  Bedankt 112
    Kurzes Update:

    • Fahrwerk ist eingestellt
    • Optisch hat sich auch etwas getan. Mehr dazu demnächst...
    • Unterboden wurde konserviert
    • Ich hab mit David den Benzindruck überprüft, Druck scheint zu passen. Dann haben wir die Map angepasst und der Motor startet jetzt deutlich besser, wobei es da noch ein paar Unregelmäßigkeiten gibt. Da muss man sich jetzt langsam ran iterieren. Es könnte sein, dass es vielleicht eine Undichtigkeit im System gibt.


    Jedenfalls, habe ich vor einen Drucksensor zu verbauen, mit dem erstmal der Benzindruck von der MS überwacht und geloggt wird, das sollte hilfreich beim Starten sein. Ich denke, das sollte dann aber nach kurzer Zeit nicht mehr nötig sein, dann soll der Sensor an den Motor dran und den Öldruck überwachen und im Notfall den Motor abschalten. Das hatte ich eh schon länger auf der Wunschliste (Auf der Rennstrecke kann man so eine kleine Warnleuchte schon mal übersehen) und dann kann ich die Hardware ja doppelt einsetzen...
    David kommt halt aus der VW Ecke und hat mir entsprechend auch einen VW Sensor empfohlen der mit 5V 0-10Bar messen kann. Seine Empfehlung VAG 03C906051A von Vemo. Der Sensor liegt bei ca. 65€, nicht extrem teuer, aber auch nicht billig, soll aber zuverlässig arbeiten und kommt mit Benzin, Öl und Wasser klar. Da ich ja nicht auf VW festgelegt bin, wollte ich fragen, ob jemand einen alternativen Sensor empfehlen kann, der zuverlässig mit einer MS3 läuft?
    Gruss, Andre

    Drinking Enthusiast with a Car Problem

  17. #417
    Avatar von imyf
    Registriert seit
    12.08.2020
    Ort
    53111
    Beiträge
    45
    Danke Dank erhalten 22 in 11 Posts  Bedankt 2
    Ich würde den BOSCH PST-F 1 vorschlagen 0-10 Bar, integrierte Temperaturmessung -40 bis 140 Grad und gut dokumentiert.

    https://www.bosch-motorsport.com/con...ed_PST-F_1.pdf

    Habe nochmal kurz gesucht wo der Sensor OEM verbaut wurde (billiger) und schwups, taucht doch das hier auf :
    https://www.miataturbo.net/electroni...ensors-104094/

  18. #418
    Administrator Avatar von 280ZX
    Registriert seit
    31.10.2002
    Ort
    D-405..
    Beiträge
    21.272
    Danke Dank erhalten 358 in 167 Posts  Bedankt 112
    Eigentlich eine gute Idee, aber das Ding ist ja nochmal deutlich teurer und so richtig viel kann ich mit der Temperatur in der MS nicht anfangen. Außerdem ist dann auch die Frage, wo man Druck und Temperatur ordentlich messen kann. Öltemperatur soll später auch noch durch eine analoge Anzeige gemessen werden.
    Gruss, Andre

    Drinking Enthusiast with a Car Problem

  19. #419
    Avatar von imyf
    Registriert seit
    12.08.2020
    Ort
    53111
    Beiträge
    45
    Danke Dank erhalten 22 in 11 Posts  Bedankt 2
    Schon für 55 Euro aktuell in der Bucht zu bekommen: https://www.ebay.de/itm/164719104361 Stecker ist der Trapezoid von Bosch.

    Was kann man mit Temperatur machen? Bei Kraftstoff feststellen von Kavitation (schlecht, plötzliche Abmagerung), allg. steigender Tankdruck -> Ansteuerung des Purge Valve. Öltemperatur Motorschutz -> zu niedrig / zu hoch Drehzahlgrenze bzw. weniger Drehmoment anfordern (Turbo)

    Spricht etwas gegen die OEM Öldruckgeberposition?
    Geändert von imyf (20.09.2021 um 20:37 Uhr)

  20. #420

    Registriert seit
    14.12.2003
    Ort
    51149
    Beiträge
    256
    Danke Dank erhalten 39 in 28 Posts  Bedankt 32
    Ich hab bestimmt noch einen verstärkten Kulite Sensor mit kombinierter Druck und Temperatur Messung rumliegen. Versorgung 12V; 0-12BARA; Temperatur ist PT1000; Gewinde M8, Baugröße: 20mm Länge; 12mm Durchmesser

    Es gibt die Dinger auch unverstärkt (5V) , da sind sie aber etwas störempfindlicher und ohne Temperaturmessung.

    Neu sind sie etwas teuer....

    Den gebrauchten geb ich dir für lau!

    Lediglich beim O-Ring muss man schauen einen Benzinfesten zu finden!
    Zweitaccount User aka "perfekter NA" :-)

  21. #421
    Administrator Avatar von 280ZX
    Registriert seit
    31.10.2002
    Ort
    D-405..
    Beiträge
    21.272
    Danke Dank erhalten 358 in 167 Posts  Bedankt 112
    Zitat Zitat von imyf Beitrag anzeigen
    Schon für 55 Euro aktuell in der Bucht zu bekommen: https://www.ebay.de/itm/164719104361 Stecker ist der Trapezoid von Bosch.
    Ok, den Preis fände ich ok. Insgesamt finde ich den nicht schlecht. Problem scheint aber zu sein den passenden Stecker zu bekommen. Ich habe nur den 5 poligen gefunden, der 4 polige scheint ausverkauft zu sein.

    Was kann man mit Temperatur machen? Bei Kraftstoff feststellen von Kavitation (schlecht, plötzliche Abmagerung), allg. steigender Tankdruck -> Ansteuerung des Purge Valve. Öltemperatur Motorschutz -> zu niedrig / zu hoch Drehzahlgrenze bzw. weniger Drehmoment anfordern (Turbo)
    Auf dauer wird der Sensor als Öldruckgeber laufen, Turbo kommt da nicht rein und solange der Motor kalt ist, wird nicht hoch gedreht.

    Spricht etwas gegen die OEM Öldruckgeberposition?
    Ich meine, die ist nicht ideal was die Temperatur angeht. Die Meisten messen am Ölfilter.

    Zitat Zitat von mimisbester Beitrag anzeigen
    Ich hab bestimmt noch einen verstärkten Kulite Sensor mit kombinierter Druck und Temperatur Messung rumliegen. Versorgung 12V; 0-12BARA; Temperatur ist PT1000; Gewinde M8, Baugröße: 20mm Länge; 12mm Durchmesser
    Nettes Angebot, aber die MS3 Basic kann nur 5V Sensoren.
    Gruss, Andre

    Drinking Enthusiast with a Car Problem

  22. #422

    Registriert seit
    14.12.2003
    Ort
    51149
    Beiträge
    256
    Danke Dank erhalten 39 in 28 Posts  Bedankt 32
    Moin Andre,

    das Signal eines verstärkten Sensors ist selbstverständlich 0-5000mV! Die Versorgung mit 12V (7-18V möglich) geschieht in der Regel über Kl.15!
    Bei unverstärkten Sensoren benötigt man eine stabile 5V Versorgung.

    Kalibration hab ich natürlich auch irgendwo rumfliegen. In der Regel sind die auf den 120° Arbeitspunkt abgestimmt. Es gibt wohl kaum genauere Sensoren.
    Stecker dürfte das kleinste Problem sein. Netter kleiner 5 poliger Deutsch ASL....

    LG, Micha

    by the way, am WE hab ich einen Mazdaspeed verkauft
    Zweitaccount User aka "perfekter NA" :-)

  23. #423
    Administrator Avatar von 280ZX
    Registriert seit
    31.10.2002
    Ort
    D-405..
    Beiträge
    21.272
    Danke Dank erhalten 358 in 167 Posts  Bedankt 112
    Ok, dann habe ich das falsch verstanden. Hast du eine Idee wo man die Dichtung herbekommt?

    Zweiter Punkt ist das T-Stück. Alle was ich bis jetzt gefunden habe, ist nur 1/8NPT.

    Zitat Zitat von mimisbester Beitrag anzeigen
    by the way, am WE hab ich einen Mazdaspeed verkauft
    Was soll ich da jetzt sagen? Glückwunsch?
    Gruss, Andre

    Drinking Enthusiast with a Car Problem

  24. #424

    Registriert seit
    14.12.2003
    Ort
    51149
    Beiträge
    256
    Danke Dank erhalten 39 in 28 Posts  Bedankt 32
    Ich check das mal, da sind ja Dichtungen dran, für Öl sind die geeignet, möglicherweise vertragen die auch Kraftstoff (zumal der deutlich weniger aggro ist als der damalige F1 Sprit).

    Sowas käme nicht in Frage:
    https://www.ebay.de/itm/162379877321
    Zweitaccount User aka "perfekter NA" :-)

  25. #425
    Administrator Avatar von 280ZX
    Registriert seit
    31.10.2002
    Ort
    D-405..
    Beiträge
    21.272
    Danke Dank erhalten 358 in 167 Posts  Bedankt 112
    Ja, so ein Adapter sollte gehen. Was hat denn der Sensor für ein Gewinde? M8x1 oder M8x1,25?
    Gruss, Andre

    Drinking Enthusiast with a Car Problem

  26. #426

    Registriert seit
    25.09.2019
    Ort
    PLZ 79
    Beiträge
    29
    Danke Dank erhalten 9 in 5 Posts  Bedankt 1

    Bestaendigkeitsliste für Dichtungen

    Ich versuche mal eine pdf anzuhängen mit einer Bestaendigkeitsliste für Dichtungen.
    Angehängte Dateien Angehängte Dateien

  27. #427
    Administrator Avatar von 280ZX
    Registriert seit
    31.10.2002
    Ort
    D-405..
    Beiträge
    21.272
    Danke Dank erhalten 358 in 167 Posts  Bedankt 112
    So, das war mir mit den Adaptern alles zu blöd. Auf M10, sprich den Bosch Sensor, war es schon schwierig genug Adapter zu finden und da ging es nur damit, dass man mehrer Adapter verwendet. Alles potenzielle Undichtigkeiten. Von M8 will ich gar nicht erst reden...

    Daher hab ich es jetzt so bestellt:

    Sensor mit 1/8 NPT Gewinde von REVELTRONICS (Messkurve ist angegebn)
    https://www.amazon.de/gp/product/B08...=ANCL79AHDX44M

    Dazu diesen Adapter in die Benzinleitung:
    https://www.ebay.de/itm/402286423046...cAAOSwXuRe3fxG

    Wenn das Ganze später dann an den Öldruck wandert, kann ich einen von diesen beiden Adaptern nehmen:
    https://www.amazon.de/gp/product/B00...A3JWKAKR8XB7XF
    https://www.ezt-autoteile.de/zusatzi...e-r1/8-din2999

    Kann jemand bestätigen, dass der original Öldrucksensor ein Gewinde R1/8-DIN2999 hat?
    Gruss, Andre

    Drinking Enthusiast with a Car Problem

  28. #428
    Avatar von imyf
    Registriert seit
    12.08.2020
    Ort
    53111
    Beiträge
    45
    Danke Dank erhalten 22 in 11 Posts  Bedankt 2
    Ich kann dir bestätigen, dass ich problemlos einen Equus 6904 Adapter im OEM Öldruckgewinde nutze, der laut Datenblatt ein 1/8-28BSP Außengewinde hat, welches identisch mit R1/8-DIN2999 sein sollte.

  29. #429
    Administrator Avatar von 280ZX
    Registriert seit
    31.10.2002
    Ort
    D-405..
    Beiträge
    21.272
    Danke Dank erhalten 358 in 167 Posts  Bedankt 112
    Sensor und Adapter sind angekommen und machen einen guten Eindruck. Nur das Kabel hätte ich mir 50cm länger gewünscht. So könnte es sein, dass ich das Kabel verlängern muss um an den DB-37 Stecker zu kommen.

    Verkabelung würde ich so anschließen:

    Rot: 5V geschaltet --> Weiß/Grün: 5V Supply for Sensors
    Grün: Sensor Output --> Orange/Grün: Spare ADC Analog input
    Schwarz: Sensor GND --> Schwarz/Grün: Analog ground

    Zwei Fragen dazu.
    An Ground hängt schon die Lambdasonde. Stören die sich?
    Passt der ADC Input oder besser einen Anderen und muss der irgendwie abgesichert werden um das Board zu schützen?
    Gruss, Andre

    Drinking Enthusiast with a Car Problem

  30. #430
    Avatar von Rennsusi
    Registriert seit
    15.05.2012
    Ort
    D-95182
    Beiträge
    2.111
    Danke Dank erhalten 40 in 25 Posts  Bedankt 9
    Zitat Zitat von 280ZX Beitrag anzeigen
    An Ground hängt schon die Lambdasonde. Stören die sich?
    Passt der ADC Input oder besser einen Anderen und muss der irgendwie abgesichert werden um das Board zu schützen?
    Signal-GND der Lambdasonde ist in Ordnung. Heizungs-Ground sollte da nicht dran hängen.

    Der Eingang muss nicht geschützt werden bei 5V Sensoren.
    Welche Eingänge hättest du denn alternativ noch frei?

  31. #431
    Administrator Avatar von 280ZX
    Registriert seit
    31.10.2002
    Ort
    D-405..
    Beiträge
    21.272
    Danke Dank erhalten 358 in 167 Posts  Bedankt 112
    Heizung habe ich an einem anderen Massepunkt angeschlossen, möglichst weit weg.

    Ansonsten sind noch alle Eingänge frei.
    Gruss, Andre

    Drinking Enthusiast with a Car Problem

  32. #432
    Administrator Avatar von 280ZX
    Registriert seit
    31.10.2002
    Ort
    D-405..
    Beiträge
    21.272
    Danke Dank erhalten 358 in 167 Posts  Bedankt 112
    Was in der Zwischenzeit geschah:

    Der Sensoreinbau war kein großes Problem und lief auch schnell. Leider habe ich den T-Adapter erst im 3. Anlauf Dicht bekommen. Dabei ist mir aufgefallen, dass die von mir verbauten Benzinleitungen etwas zu groß waren und ich habe 8mm Leitungen gegen 7.5mm getauscht.
    Die gute Nachricht ist, dass der Benzindruck einwandfrei ist, selbst der Haltedruck ist einwandfrei. Hier hatte ich nicht so gute Werte als wir als ersten Versuch mit einem Manometer gemessen haben. Ich habe das mal auf die neuen Schläuche geschoben.

    Jedenfalls lief die Kiste trotz gleicher Einspritzzeiten und ähnlichem Unterdruck plötzlich deutlich fetter. Die Theorie war, dass mehr Benzindruck anliegt und damit der komplette Table nicht mehr stimmt... Also hab ich den Wagen wieder bei David gelassen und er hat wieder abgestimmt. Wagen läuft 30 Minuten hervorragen, auf die Autobahn und Vollgas, Wagen läuft danach vie zu fett (AFR 10-11). Gleiches Spiel am nächsten Tag nochmal, nach der Autobahn läuft er plötzlich vie zu mager (AFR19). Das Merkwürdige dabei, gefühlt läuft der Motor ohne Probleme. Irgendwas muss faul sein.
    Nach langer Diskussion haben wir eine defekte Breitband als die wahrscheinlichste Ursache eingekreist. Also neue Sonde bestellt und eingebaut und siehe da, keine Problem mehr. Keine Ahnung warum die nach nur einem Jahr schon im Sack ist... Vielleicht weil das Kabel an der Sonde relativ stark genickt war? Ich habe jedenfalls jetzt eine Sonde mit etwas längerem Kabel genommen um da auszuschließen.
    David hat dann in einer Gewaltaktion nochmal neu Abgestimmt und ich bin danach mit dem Wagen 4 Tage durch das Allgäu und Österreich geturnt. Lief richtig gut und keine Probleme gehabt. Nur am Start müssen wir nochmal feilen, aber das war in der kurzen Zeit nicht möglich.

    Ansonsten habe ich die Classic GT Sitze wieder verkauft, ich konnte da einfach nicht vernünftig drinnen sitzen. Nah langem Hin und Her habe ich jetzt Recaro Pole Position gekauft. Jetzt noch auf den Black Friday warten und dann bei SPS noch Konsolen und einen Bügel (Track + XL) kaufen und den ganzen Kram im Winter einbauen...

    Hier noch ein Bild von der Silvretta Hochalpenstraße:
    PXL_20211029_113034487.jpg
    Gruss, Andre

    Drinking Enthusiast with a Car Problem

  33. #433
    Moderator Avatar von Grummel
    Registriert seit
    01.01.1970
    Ort
    D-08340
    Beiträge
    3.574
    Danke Dank erhalten 11 in 10 Posts  Bedankt 1
    Hi Andre, das klingt ja erst mal gut! Was für eine Lambda hattest du drin? (Und welchen Controller fährst du nochmal?)
    NB-1998-1.9VVT-EFR6258-Stage "bloody hell, this is fast..."
    http://mx-5.de/forum/image.php?type=sigpic&userid=35648&dateline=148291  2310

  34. #434
    Administrator Avatar von 280ZX
    Registriert seit
    31.10.2002
    Ort
    D-405..
    Beiträge
    21.272
    Danke Dank erhalten 358 in 167 Posts  Bedankt 112
    Eine Bosch 00653625 mit einem Spartan2 Controller.
    Gruss, Andre

    Drinking Enthusiast with a Car Problem

  35. #435
    Moderator Avatar von Krischan
    Registriert seit
    03.12.2002
    Ort
    22397
    Beiträge
    49.420
    Danke Dank erhalten 84 in 71 Posts  Bedankt 65
    Der Pole Position ist geil. Erste Wahl bei den ganzen Ring Freaks. Saubequem und hervorragender Seitenhalt.
    I6 ITB S50B30

  36. #436
    Administrator Avatar von 280ZX
    Registriert seit
    31.10.2002
    Ort
    D-405..
    Beiträge
    21.272
    Danke Dank erhalten 358 in 167 Posts  Bedankt 112
    Ja und die Optik passt auch zum Wagen. Ansonsten hatte ich auch den Sparco Rev auf der Liste, aber die sehen zu sehr nach Rennstrecke aus.
    Gruss, Andre

    Drinking Enthusiast with a Car Problem

  37. #437

    Registriert seit
    09.02.2020
    Ort
    D-45131
    Beiträge
    219
    Danke Dank erhalten 49 in 33 Posts  Bedankt 0
    Lambdasonden gehen schon mal kaputt

    Egal, ob LSU 4.9 oder 4.2, ob Innovate oder Spartan 2...

    Wenn man nicht strickt auf Lambda = 1 abstimmt, sondern sich schon mal nen bisschen Mehrleistung gönnt, passiert das halt...gerade während der ersten Abstimmungszeit...

    Peter

  38. #438
    Administrator Avatar von 280ZX
    Registriert seit
    31.10.2002
    Ort
    D-405..
    Beiträge
    21.272
    Danke Dank erhalten 358 in 167 Posts  Bedankt 112
    Ja, stimmt schon, gerade wenn man mal mit der Abstimmung daneben liegt, kann die Lambdasonde schon leiden. Dazu noch der Punkt mit dem grenzwertig kurzen Kabel.
    Gruss, Andre

    Drinking Enthusiast with a Car Problem

Ähnliche Themen

  1. Antworten: 4
    Letzter Beitrag: 23.09.2019, 17:17
  2. T28 auf 92er (eig 1.6er) 1.8er NA
    Von cHeSt3r im Forum Umbau- und Erfahrungsberichte
    Antworten: 4
    Letzter Beitrag: 03.02.2016, 21:54
  3. Kat bei 92er Miata und 92er NA gleich (beide 115 PS)?
    Von Com_Raphaezer im Forum Allgemeines
    Antworten: 1
    Letzter Beitrag: 21.07.2014, 14:45
  4. [NB⁄NBFL] (NB) Reifen und Budget Planung
    Von Sardaukar im Forum Fahrwerk, Räder, Reifen
    Antworten: 14
    Letzter Beitrag: 17.09.2007, 09:19

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •