Close
projekt-mx5.de

Ergebnis 1 bis 7 von 7
  1. #1

    Registriert seit
    26.12.2018
    Ort
    D-506..
    Beiträge
    182
    Danke Dank erhalten 14 in 10 Posts  Bedankt 25

    Lüfter dreht nicht, GND + TFA keine Reaktion

    Nabend zusammen,
    Kurze Vorgeschichte: Dienstag Abend ist mir der Kühler geplatzt, oben neben dem Deckel ca ein 2 euro großes Loch. Mittwoch neuen Kühler, neues thermostat und neuen Deckel (0,9bar) besorgt. Heute morgen hab ich dann alles auseinander gebaut. Kühlflüssigkeit schön Rostfarben, der alte Deckel ist festgerostet (macht also nicht mehr auf). Würde aber eh nix bringen weil der dünne Schlauch zum Ausgleichsbehälter dicht ist. Mit fetten Rostklumpen. Den habe ich dann mit Massage, heißem Wasser und spüli wieder hinbekommen. Ich habe den Wagen seit 3 Monaten, Öl und bremsflüssigkeit hatte ich direkt gewechselt, hätte mir wohl auch mal das Kühlwasser angeguckt. War wohl noch original von madza :> naja also neues thermostat rein, neuen Kühler rein, alles zusammengebaut, laufen lassen. Ich gucke also nach Luftblasen und Kühlmittelstand im Ausgleichsbehälter als ich denke "ist aber warm heute". Also ma drinnen auf die Anzeige geguckt, ganz rechts. Lüfter stand still. Karre ausgemacht, diagnosestecker auf. GND und TFA verbunden, Zündung an, nix.
    Brauch ich n neuen Lüfter oder woran könnte es noch liegen? Wie mach ich jetzt mit der Fehlersuche weiter?
    Danke schon mal für euern input.
    Edith: sollte ich zum entlüften fahren? Ich hab gedacht das könnte ich im Stand machen.

  2. #2
    Avatar von GAFCOT
    Registriert seit
    23.07.2002
    Ort
    Bassum
    Beiträge
    16.911
    Danke Dank erhalten 92 in 70 Posts  Bedankt 137
    Der Schalter/Stecker sitzt auf dem Thermostatgehäuse.
    Sicherung durch?
    Jörg

  3. #3

    Registriert seit
    26.12.2018
    Ort
    D-506..
    Beiträge
    182
    Danke Dank erhalten 14 in 10 Posts  Bedankt 25
    Zitat Zitat von GAFCOT Beitrag anzeigen
    Der Schalter/Stecker sitzt auf dem Thermostatgehäuse.
    Ja, ich weiss. Abmachen und gegen Motorblock halten sollte den Lüfter zum drehen bringen. Da aber GND + TFA keine Reaktion hervorruft, dachte ich, dass ich das erst gar nicht probieren muss.

    Oder wolltest du damit sagen, dass ich den tauschen soll?

  4. #4
    Avatar von erazorharry
    Registriert seit
    01.12.2011
    Ort
    NRW.
    Beiträge
    153
    Danke Dank erhalten 11 in 7 Posts  Bedankt 0
    Moin,
    da würde ich doch zuallererst den Lüfter abstöpseln und mal extern 12 Volt anlegen.
    Notfalls mit nem Ladegerät und auch nur für ne Sekunde... einfach auf "Lebenszeichen" prüfen.

    Gruß
    Harald
    Geändert von erazorharry (23.11.2019 um 21:30 Uhr)

  5. #5

    Registriert seit
    26.12.2018
    Ort
    D-506..
    Beiträge
    182
    Danke Dank erhalten 14 in 10 Posts  Bedankt 25
    So, heute den Lüfter von einem meiner anderen NAs eingebaut. Ging immer noch nicht. Geflucht, überlegt, sicherungskasten aufgemacht. Keine Sicherung drin für Fan. Also die vom anderen genommen, reingetan, Lüfter dreht.
    Losgefahren, Motor ruckelt und stottert. Nach nem Kilometer umgedreht und zurück. Bin gefühlt kaum bis aufn Hof gekommen. Also die Fan Sicherung raus, motor wieder an und immernoch das gleiche stottern und ruckeln

  6. #6
    Avatar von GAFCOT
    Registriert seit
    23.07.2002
    Ort
    Bassum
    Beiträge
    16.911
    Danke Dank erhalten 92 in 70 Posts  Bedankt 137
    Fehlerspeicher auslesen, Daumen drücken.
    Jörg

  7. #7

    Registriert seit
    26.12.2018
    Ort
    D-506..
    Beiträge
    182
    Danke Dank erhalten 14 in 10 Posts  Bedankt 25
    Zündkabel getauscht. Klingt im Stand gut, fahre jetzt mal ne runde und berichte dann.


    Beitrag automatisch zusammengeführt


    Karrw läuft besser als jemals zuvor. Hab auch gar nicht mehr das Gefühl ich müsste bald die kupplung machen

Ähnliche Themen

  1. [NA] [NA] Drehzahl sinkt aber Motor dreht nicht weniger
    Von ferox1183 im Forum Technik Serie
    Antworten: 13
    Letzter Beitrag: 17.11.2014, 21:38
  2. MX5 NA dreht auf 2000 Umdrehungen und springt nicht an
    Von frecherkeksnbg im Forum Technik Serie
    Antworten: 15
    Letzter Beitrag: 25.05.2009, 22:36
  3. (NB&FL) GND und TEN gebrückt -> Fahrbetrieb möglich?
    Von Weightwatcher im Forum Technik Serie
    Antworten: 5
    Letzter Beitrag: 10.01.2008, 10:38
  4. Reaktion eines Mazdahändlers auf eine Beschwerde...
    Von Mikeli (Gast) im Forum Allgemeines
    Antworten: 15
    Letzter Beitrag: 30.10.2001, 19:28

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •