Close
projekt-mx5.de

Ergebnis 1 bis 10 von 10
  1. #1

    Registriert seit
    14.08.2013
    Ort
    Allgäu
    Beiträge
    231
    Danke Dank erhalten 2 in 2 Posts  Bedankt 0

    seltsames vibrieren bei 140

    Ahoi

    hab seit kurzem, zumindest ist es mir jetzt erst aufgefallen, ein vibrieren im Lenkrad bei exakt 140.
    mal etwas stärker, mal weniger stark...Räder sind gewuchtet, daran kann es also eigentlich nicht liegen.

    Ist das Problem bekannt, oder jemand ne Idee woran es liegen könnte?

    Gruß Sönke
    NB-Miracle/Supertech11:1,Catcams,MS2

  2. #2
    Avatar von perfekterNA
    Registriert seit
    26.06.2007
    Ort
    Köln, N
    Beiträge
    3.896
    Danke Dank erhalten 88 in 55 Posts  Bedankt 72
    mal ein paar Ideen und Fragen die mir einfallen:

    Tilgergewicht Kardanwelle?
    Vibriert der Schalthebel?
    Ändert sich das Verhalten wenn man bei ca 150 die Kupplung tritt, rollen lässt und der Motor nur im Leerlauf geht. Vibriert es dann bei 140 genauso?

    Radschrauben sind fest? (eventuell Felgenschlösser verbaut?)

  3. #3

    Registriert seit
    14.08.2013
    Ort
    Allgäu
    Beiträge
    231
    Danke Dank erhalten 2 in 2 Posts  Bedankt 0
    Zitat Zitat von perfekterNA Beitrag anzeigen
    mal ein paar Ideen und Fragen die mir einfallen:

    Tilgergewicht Kardanwelle?

    ---was ist denn das, nie gehört...
    was ich noch seit langem hab ist so ein ^schnarchendes^ Geräusch, aber nur bei geringer Drehzahl. Am besten zu hören im 5ten oder 6ten Gang, wenn etwas untertourig gefahren wird und dann Gas gibt... grad im Stadtverkehr ziemlich nervig... hab da auch alle Verdächtigen inzwischen durch, AGA=nein, irgendwelche losen Bleche= nein, Diff schließ ich eigentlich auch aus... meine Vermutung war/ist =Kardanwelle... Vielleicht hat das auch was mit dem vibrieren zu tun

    Vibriert der Schalthebel?

    --nee, wäre mir aufgefallen

    Ändert sich das Verhalten wenn man bei ca 150 die Kupplung tritt, rollen lässt und der Motor nur im Leerlauf geht. Vibriert es dann bei 140 genauso?

    --gute Frage... kann ich erst im Frühjahr testen (Winterschlaf)

    Radschrauben sind fest? (eventuell Felgenschlösser verbaut?)
    --ja fest und keine Schlosser
    NB-Miracle/Supertech11:1,Catcams,MS2

  4. #4
    Avatar von perfekterNA
    Registriert seit
    26.06.2007
    Ort
    Köln, N
    Beiträge
    3.896
    Danke Dank erhalten 88 in 55 Posts  Bedankt 72
    Ok, das Tilgergewicht sitzt nicht auf der Kardanwelle sondern am Eingang vom Diff!

    Irgenwie bin ich noch in meine Zeit als Meister bei Mercedes gerutscht und hatte die Hardy Scheiben im Kopf...

  5. #5
    Avatar von wurzlburzel
    Registriert seit
    29.09.2014
    Ort
    91189 .
    Beiträge
    367
    Danke Dank erhalten 9 in 9 Posts  Bedankt 11
    Können auch ausgeschlagene fahrwerksbuchsen sein
    Werner grüßt aus dem schönen Middlfranggn


  6. #6
    Avatar von pit von DO
    Registriert seit
    08.04.2004
    Ort
    bVbStadt
    Beiträge
    22.536
    Danke Dank erhalten 9 in 7 Posts  Bedankt 5
    Zitat Zitat von Befreiter Beitrag anzeigen
    Ahoi

    hab seit kurzem, zumindest ist es mir jetzt erst aufgefallen, ein vibrieren im Lenkrad bei exakt 140.
    mal etwas stärker, mal weniger stark...Räder sind gewuchtet, daran kann es also eigentlich nicht liegen.

    Ist das Problem bekannt, oder jemand ne Idee woran es liegen könnte?

    Gruß Sönke
    Vibrieren im Lenkrad bei tempi zwischen 80 und 140 sind mMn fast immer auf Unwuchten "am" Rad zurückzuführen!

    Wenn Du wuchten ausschließt, was ich nicht mehr zwingend tue, fallen mir ein paar Dinge ein:

    Radunwucht durch:

    - zwar ausgewuchtet, aber halt schlecht gewuchtet, oder Gewicht(e) verloren
    - alte Wuchtung (z.B.Winterreifen, Wuchtung schon älter)
    - Reifen sind durch Lagerung unrund (habe ich beim Porsche 2* pro Jahr)
    - Schmutz, Rost, etc zwischen Felge, Verbreiterung, Nabe
    - Bremsplatten


    Gruß
    pit
    1,8er CanMiata, 1994, brg, mit Schönheitsfehlern

  7. #7

    Registriert seit
    26.12.2018
    Ort
    D-506..
    Beiträge
    215
    Danke Dank erhalten 21 in 17 Posts  Bedankt 31
    Hatte genau das gleiche, waren auch die Felgen.
    Ist das Problem zeitgleich mit dem Wechsel auf winterrreifen gekommen?
    Und wann wurden die gewuchtet?
    Und wie?
    Die besagten Felgen bei mir hatten alle mehr als 20 Gewichte drin. Wurde immer wieder nur nachgeklebt...

  8. #8

    Registriert seit
    14.08.2013
    Ort
    Allgäu
    Beiträge
    231
    Danke Dank erhalten 2 in 2 Posts  Bedankt 0
    Zitat Zitat von perfekterNA Beitrag anzeigen
    Ok, das Tilgergewicht sitzt nicht auf der Kardanwelle sondern am Eingang vom Diff!

    Irgenwie bin ich noch in meine Zeit als Meister bei Mercedes gerutscht und hatte die Hardy Scheiben im Kopf...
    Hardyscheibe hab ich auch..in meinem W124T


    Beitrag automatisch zusammengeführt


    Zitat Zitat von InKoelngibtskeinWinter Beitrag anzeigen
    Hatte genau das gleiche, waren auch die Felgen.
    Ist das Problem zeitgleich mit dem Wechsel auf winterrreifen gekommen?
    Und wann wurden die gewuchtet?
    Und wie?
    Die besagten Felgen bei mir hatten alle mehr als 20 Gewichte drin. Wurde immer wieder nur nachgeklebt...
    Winterbetrieb hab ich nicht, somit auch keine Winterreifen... mit den Gewichten muß ich mal kontrollieren... meinst alle rausschmeißen und komplett neu wuchten??...


    Beitrag automatisch zusammengeführt


    Zitat Zitat von pit von DO Beitrag anzeigen
    Vibrieren im Lenkrad bei tempi zwischen 80 und 140 sind mMn fast immer auf Unwuchten "am" Rad zurückzuführen!

    Wenn Du wuchten ausschließt, was ich nicht mehr zwingend tue, fallen mir ein paar Dinge ein:

    Radunwucht durch:

    - zwar ausgewuchtet, aber halt schlecht gewuchtet, oder Gewicht(e) verloren
    - alte Wuchtung (z.B.Winterreifen, Wuchtung schon älter)
    - Reifen sind durch Lagerung unrund (habe ich beim Porsche 2* pro Jahr)
    - Schmutz, Rost, etc zwischen Felge, Verbreiterung, Nabe
    - Bremsplatten


    Gruß
    pit

    okay danke... werde mal alles penibel prüfen
    NB-Miracle/Supertech11:1,Catcams,MS2

  9. #9

    Registriert seit
    26.12.2018
    Ort
    D-506..
    Beiträge
    215
    Danke Dank erhalten 21 in 17 Posts  Bedankt 31
    Also das was ich bei mir gefunden habe, war wirklich jenseits von Gut und Böse. Ab wann man alle raus macht und quasi bei 0 anfängt, weiß ich allerdings nicht.
    Das einfachste wäre wenn du noch einen weiteren Satz Felgen mit Reifen hast und diesen ausprobierst. Wenn das Problem dann weg ist, weisst du, dass es von den Rädern kommt.

  10. #10

    Registriert seit
    14.08.2013
    Ort
    Allgäu
    Beiträge
    231
    Danke Dank erhalten 2 in 2 Posts  Bedankt 0
    noch jemand zufällig ne Idee was dieses ^schnarchende^ Geräusch untertourig (s. o) bedeuten könnte??? Hab das schon von Anfang an.
    . bisweilen aber kein Plan was das sein könnte... Vermutung halt Kardanwelle
    NB-Miracle/Supertech11:1,Catcams,MS2

Ähnliche Themen

  1. [NC1] kleines Windschott fällt bei 140 um.
    Von Oggy im Forum Technik Serie
    Antworten: 2
    Letzter Beitrag: 15.09.2016, 22:15
  2. Starkes Vibrieren bei 4100Umdrehungen...normal?!
    Von MSC4TW im Forum Performance und Tuning
    Antworten: 9
    Letzter Beitrag: 06.05.2009, 19:26
  3. Altbekanntes Vibrieren bei 110-120 km/h
    Von Klaus_MX5 im Forum Fahrwerk, Räder, Reifen
    Antworten: 53
    Letzter Beitrag: 25.11.2006, 15:23
  4. Chip-Tuning bei NB 140 PS
    Von Wingrider im Forum Technik Serie
    Antworten: 2
    Letzter Beitrag: 26.07.2001, 20:45
  5. Vibrieren bei 120kmh
    Von MM im Forum Technik Serie
    Antworten: 3
    Letzter Beitrag: 15.06.2001, 10:48

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •