Close
projekt-mx5.de

Ergebnis 1 bis 8 von 8
  1. #1

    Registriert seit
    15.12.2019
    Beiträge
    3
    Danke Dank erhalten 0  Bedankt 0

    SICHERUNG fliegt raus

    Hallo
    bei meinem 94er 1,9L fliegt ständig eine Sicherung im Einzelsicherungskasten (Innenraum unterm Lenkrad) raus, sobald die Zündung auf Stufe 1 steht.
    Sie ist zuständig für Richtungsblinken, Drehzahlmesser, Wassertemp-, Öldruckanzeige, Rückfahrscheinwerfer. Das alles fällt also aus.
    Dazu kommt, dass die Heckscheibenheizung meines Softtops durchgehend heizt, egal ob Schalter an oder aus. Das Lämpchen in der Anzeigetafel leuchtet bei "off" schwach, bei "on" geht es aus.

    Die Verbraucher und Sicherungen wurden gechekt, ohne Besserung.

    Kennt jemand vergleichbare Fälle oder hat eine Idee/einen Tipp?

    Gruß

  2. #2
    Avatar von GAFCOT
    Registriert seit
    23.07.2002
    Ort
    Bassum
    Beiträge
    16.992
    Danke Dank erhalten 99 in 75 Posts  Bedankt 149
    Das Relais für die Heckscheibenheizung dürfte defekt sein.
    Jörg

  3. #3
    Avatar von wurzlburzel
    Registriert seit
    29.09.2014
    Ort
    91189 .
    Beiträge
    355
    Danke Dank erhalten 7 in 7 Posts  Bedankt 9
    Zitat Zitat von GAFCOT Beitrag anzeigen
    Das Relais für die Heckscheibenheizung dürfte defekt sein.
    Würde ich auch sagen bzw vll hängt es nur

    Steck das Relay oder die Heckscheibenheizung direkt ab und schau ob die Leuchte noch an ist.
    Werner grüßt aus dem schönen Middlfranggn


  4. #4

    Registriert seit
    21.02.2005
    Ort
    DE-Süd
    Beiträge
    4.457
    Danke Dank erhalten 122 in 90 Posts  Bedankt 107
    Zitat Zitat von wand5chrank Beitrag anzeigen
    Hallo
    bei meinem 94er 1,9L fliegt ständig eine Sicherung im Einzelsicherungskasten (Innenraum unterm Lenkrad) raus, sobald die Zündung auf Stufe 1 steht.
    Moin,

    bisschen mehr Info wäre nicht schlecht.
    Wenn Du sagst, "Zündung auf Stufe 1", meinst Du damit die Radiostellung oder sind da schon alle Kontroll-Leuchten an?

    Der Schalter für die Heckscheibenheizung ist doch sehr wahrscheinlich nachgerüstet, oder?
    Wie hast Du ermittelt, dass die Heizung immer an ist? Und gab’s dabei auch weitere Erkenntnisse?
    Eventuell mal nachvollziehen, von wo der Schalter stromversorgt wird?


    Letzte Idee, halte ich aber eher für unwahrscheinlich:

    Ist die Zündung angeschaltet, wird Plus auf den Rückfahrlichtschalter gegeben.
    Der muss nur noch durchschalten, dann leuchtet’s hinten weiß.

    Der Schalter befindet sich fahrerseitig am Getriebe.
    Die Kabel liegen normalerweise oben auf dem Getriebe und sind da in ein oder zwei Kabelhalter eingeklemmt.
    Wenn da was scheuert oder sich ein Kabel mit Auspuff/Kat trifft, wäre ein Kurzschluss denkbar.


    Vielleicht hilft das weiter ...

    Grüße
    HansHansen

  5. #5

    Registriert seit
    15.12.2019
    Beiträge
    3
    Danke Dank erhalten 0  Bedankt 0
    Zitat Zitat von HansHansen Beitrag anzeigen
    Moin,

    bisschen mehr Info wäre nicht schlecht.
    Wenn Du sagst, "Zündung auf Stufe 1", meinst Du damit die Radiostellung oder sind da schon alle Kontroll-Leuchten an?
    >>>Stufe 1 ist Radiostellung
    >>>Kontrollleuchten leuchten bei mir seit dem Vorfall fast gar keine mehr, zumindest nicht die wichtigen,
    >>>soweit ich mich informiert habe, verstehe ich auch nicht warum sie nicht leuchten; sichert die Sicherung auch die Instrumententafel ab?
    >>>auch die betreffende Sicherung, die mir die Mazdawerkstatt auf dem Schaltplan gezeigt hat, kann ich auf meinen Schaltplänen nicht direkt finden. Ich muss mich noch in den Fussraum quetschen und selbst drauf kucken.


    Der Schalter für die Heckscheibenheizung ist doch sehr wahrscheinlich nachgerüstet, oder?
    Wie hast Du ermittelt, dass die Heizung immer an ist? Und gab’s dabei auch weitere Erkenntnisse?
    Eventuell mal nachvollziehen, von wo der Schalter stromversorgt wird?
    >>>Der Schalter sieht nachgerüstet aus, wird aber in der Mazda-Betriebsanleitung als "Werksseitig" angegeben, ich weis nicht ob bei diesem relativ späten Modell schon die Glasheckscheiben ab Werk verbaut wurden.
    >>>Egal wie der Heckscheibenheizungsschalter steht, wenn die Scheibe beschlägt, und ich dann starte, bilden sich die charakteristischen "Trocken-Linien", daraus schließe ich sie kriegt irgendwie ständig Strom ab.
    >>>Den Stromkreis der HeckSHeizung werde ich natürlich abwandern...


    Letzte Idee, halte ich aber eher für unwahrscheinlich:

    Ist die Zündung angeschaltet, wird Plus auf den Rückfahrlichtschalter gegeben.
    Der muss nur noch durchschalten, dann leuchtet’s hinten weiß.

    Der Schalter befindet sich fahrerseitig am Getriebe.
    Die Kabel liegen normalerweise oben auf dem Getriebe und sind da in ein oder zwei Kabelhalter eingeklemmt.
    Wenn da was scheuert oder sich ein Kabel mit Auspuff/Kat trifft, wäre ein Kurzschluss denkbar.
    >>>Daran habe ich auch schon gedacht

    Vielleicht hilft das weiter ...

    Grüße
    HansHansen
    ___Vielen Dank bis hierhin, seid nachsichtig mit mir, ich arbeite mich gerade erst so richtig in die MX5-Technik ein, obwol ich ihn schon so lange habe
    Ich muss zunächst auf die Aussagen der Mazdawerkstatt vertrauen, die das offensichtlichste wohl gecheckt haben (z.B. Schalter/Relais HeckSHeizung)
    Ich versuche zuerst noch eine Zweitmeinung von Bosch einzuholen, weil mir das von vielen empfohlen wird
    Falls dabei nichts rauskommt nehm ich ihn selbst auseinander, mir fehlt aber leider die Erfahrung mit KFZ-Technik, vor allem wenns um Strom geht


    Gruß Bugi

    PS: Bevor das alles losging wurden bei mir nacheinander die MassePINs der Hauptscheinwerfer erneuert (waren wohl durchgeschmort). Auffälligkeit vorher: Scheinwerfer leuchtete nur noch schwach. Die Birne wurde dann natürlich zusammen mit dem MassePIN erneuert.
    Waren die PINs vielleicht eine Schwachstelle in einem evtl immernoch existierenden Stromflussfehler und erst als sie erneuert waren schlug es auf die Sicherung um?
    Geändert von wand5chrank (11.01.2020 um 17:53 Uhr)

  6. #6

    Registriert seit
    21.02.2005
    Ort
    DE-Süd
    Beiträge
    4.457
    Danke Dank erhalten 122 in 90 Posts  Bedankt 107
    Also, der NA ist serienmäßig immer mit einer Kunststoff-Heckscheibe ausgeliefert worden.
    Heckscheibenheizung gab's nur, wenn das Hardtop drauf ist und mit dem Spiralkabel angeschlossen.

    Interessant wäre nun, ob Du einen miata oder einen mx-5 hast.
    Im Schaltplan für den miata kann man für manche Baujahre einen Schalter für die Heckscheibenheizung finden.
    Und bei einem mx-5 für den deutschen Markt hat man gar keinen Schalter.

    Wenn das Hardtop angeschlossen ist, geht die Heckscheibenheizung an, sobald das Gebläse mindestens auf Stufe 2 steht.
    Anschließend wird sie über ein Zeitrelais irgendwann wieder abgeschaltet, könnten 20 Minuten sein, Halbwissen.

    Die Denke ist klar: Hardtop hat man bei kaltem Wetter, ist das Gebläse an, wird sehr wahrscheinlich auch die Heckscheibenheizung gebraucht.
    Macht natürlich im Sommer keinen Sinn, wenn man ein Stoffverdeck mit nachgerüsteter Heizscheibe hat.


    Ich denke, die meisten Elektrobastler sind überfordert, wenn sie nachträglich eine Heckscheibenheizung an den originalen Kabelbaum dranfrickeln sollen.
    Da kommen dann wilde Konstruktionen bei raus.

    Die Kontroll-Leuchte wird normalerweise über Zündung mit Plus versorgt. Genau über die Sicherung, die bei Dir dauernd fliegt.
    Minus bekommt sie vom Schalter (oder in D vom Zeitrelais) und dann leuchtet sie.
    Zeigt aber strenggenommen auch nur an, dass jetzt Minus auf ein Lastrelais gegeben wird. Und dieses wiederum schaltet Plus auf die Heckscheibe.
    Die wird nämlich mit Minus dauerhaft versorgt.


    In Deinem Auto könnte das also durchaus nachgerüstet sein (oder ist es ein miata?) und da wäre ja denkbar, dass böse gepfuscht wurde.
    Wenn man keinen Schaltplan zur Hand hat, ist die originale Denke von Mazda schwer zu begreifen.

    Du könntest mal die Kuppel über dem Kombi-Instrument abnehmen. Die Kontroll-Leuchte hat einen einzelnen zweipoligen Stecker.
    Kabelfarben könnten weiß und rot sein. Den eventuell mal abstecken. Und auch mal die Kabel rund um den Schalter prüfen.
    Vielleicht findet sich da ja was.

    Viel Erfolg,
    HansHansen

  7. #7

    Registriert seit
    15.12.2019
    Beiträge
    3
    Danke Dank erhalten 0  Bedankt 0
    Problem beseitigt!

    Nach einem kurzen Aufenthalt bei Bosch bleibt die Sicherung jetzt drin.

    Es wurden alle Kontakte der Verbraucher und Schalter untersucht und vor allem gereinigt.
    Man kann sich schon vorstellen, dass das nach 25 Jahren mal notwendig ist.
    Vor allem der Blinkerhebel und der Rückwärtsgangschalter am Getriebe wurden ausgebessert und festgezurrt.
    Mir kam der Blinkerhebel schon länger etwas wackelig vor und der Getriebeschalter ist natürlich besonderen Verhältnissen ausgesetzt.

    Möglicherweise war es auch eine Kombination von Fehlerquellen. Die elektr. Wegfahrsperre bleibt abgeklemmt. Auf jeden fall hoffe ich, dass die Sicherung jetzt drinbleibt.

    Gruß Jo

    Nachtrag: Mein MX5 ist kein Miata. Das Stoffdach mit Glasscheibe(beheizt) wurde nachgerüstet und hängt am Anschluss für die Hardtopheckscheibe.

  8. #8

    Registriert seit
    21.02.2005
    Ort
    DE-Süd
    Beiträge
    4.457
    Danke Dank erhalten 122 in 90 Posts  Bedankt 107
    Zitat Zitat von wand5chrank Beitrag anzeigen
    Nachtrag: Mein MX5 ist kein Miata. Das Stoffdach mit Glasscheibe(beheizt) wurde nachgerüstet und hängt am Anschluss für die Hardtopheckscheibe.
    Naja, der Schalter für die Heckscheibenheizung dürfte dann nachgerüstet sein. Original haben die Autos für den deutschen Markt ein Zeitrelais.

    Falls die Kontrollfunzel nach wie vor in manchen Zuständen glimmt, dann ist das kein gutes Zeichen.
    Da geht der Strom gerne unkonventionelle Wege. Üblicherweise hat man an/aus, also 12 Volt/0 Volt.
    Heißt, die Funzel leuchtet entweder volle Lotte oder gar nicht.

    Zwischenzustände könnten auf eine ungewollte Reihenschaltung hindeuten.

    Daher habe ich nach wie vor den Verdacht, wer auch immer da den Schalter nachgerüstet hat, der wusste nicht wirklich, was er tat.

    Grüße
    HansHansen

Ähnliche Themen

  1. [NA] NA - Problem Sicherung eFH (hauts immer wieder raus)
    Von Deffer im Forum Technik Serie
    Antworten: 3
    Letzter Beitrag: 14.03.2007, 10:33
  2. Hilfe 80A Sicherung raus
    Von mattmaxx im Forum Allgemeines
    Antworten: 1
    Letzter Beitrag: 24.07.2006, 15:16
  3. Hilfe 80A Sicherung raus
    Von mattmaxx im Forum Technik Serie
    Antworten: 0
    Letzter Beitrag: 24.07.2006, 14:03
  4. Antworten: 18
    Letzter Beitrag: 22.07.2004, 11:18
  5. Gang fliegt beim anfahren raus!?
    Von silverSunseeker im Forum Technik Serie
    Antworten: 7
    Letzter Beitrag: 07.10.2001, 00:27

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •