Close
projekt-mx5.de

Ergebnis 1 bis 12 von 12
  1. #1

    Registriert seit
    22.04.2020
    Ort
    D-Aachen
    Beiträge
    11
    Danke Dank erhalten 0  Bedankt 1

    Question Motor startet nicht super gut

    Hallo zusammen,

    ich habe mir endlich einen MX5 NB (kein FL) zugelegt und bin super zufrieden. Mir ist nur aufgefallen, dass der Motor ein bisschen braucht um anzuspringen (ca. 2-3 Sekunden). Ist das normal? Ich habe auch gehört dass die Lichtmaschine oft Probleme macht. Kann es daran liegen (meine sieht sehr alt aus).

  2. #2

    Registriert seit
    01.01.1970
    Ort
    D-7539.
    Beiträge
    46.146
    Danke Dank erhalten 205 in 130 Posts  Bedankt 153
    Zitat Zitat von NoelC Beitrag anzeigen
    Hallo zusammen,

    ich habe mir endlich einen MX5 NB (kein FL) zugelegt und bin super zufrieden. Mir ist nur aufgefallen, dass der Motor ein bisschen braucht um anzuspringen (ca. 2-3 Sekunden). Ist das normal? Ich habe auch gehört dass die Lichtmaschine oft Probleme macht. Kann es daran liegen (meine sieht sehr alt aus).
    Erste Prüfung: Batterie. Wenn die alt ist und Spannung nur unzureichend hält, gegen eine neue originale AGM Batterie tauschen. Batterie ist ein Verschleißteil. Lima eigentlich nicht, auch wenn die natürlich ebenso verrecken kann.
    Cheers, Martin

  3. #3

    Registriert seit
    21.02.2005
    Ort
    DE-Süd
    Beiträge
    4.838
    Danke Dank erhalten 198 in 153 Posts  Bedankt 184
    Die Info "Motor startet schlecht" ist etwas dünn.

    Wenn der Anlasser die Maschine nur langsam durchzieht, dann geht die Diagnose in Richtung Batterie / Anlasser.

    Wird der Motor schnell genug durchgezogen, ohne dass er zeitig anspringt, dann könnte es an der Wartungshistorie liegen.

    Wann sind denn Zündkerzen und -kabel das letzte Mal ersetzt worden?

  4. #4

    Registriert seit
    22.04.2020
    Ort
    D-Aachen
    Beiträge
    11
    Danke Dank erhalten 0  Bedankt 1
    Danke für die antworten. Die Zündkerzen wurden laut Service Heft das letzte mal bei 99.000 km gemacht. Der Wagen hat jetzt 160.000 km runter.
    Bezüglich Batterie: Habt ihr da irgendeine Empfehlung? Bosch, Varta, Energizer,... und gibt es da etwas bestimmtes zu beachten?

    Edit: Ob der Motor langsam durchgezogen wird kann nicht gerade leider nicht prüfen, weil ich alleine bin. Ich werde es aber prüfen, wenn ich die Möglichkeit habe.

  5. #5
    Avatar von MX-5 Classic
    Registriert seit
    22.05.2017
    Ort
    D-24105
    Beiträge
    369
    Danke Dank erhalten 70 in 39 Posts  Bedankt 74
    Zitat Zitat von NoelC Beitrag anzeigen
    Danke für die antworten. Die Zündkerzen wurden laut Service Heft das letzte mal bei 99.000 km gemacht. Der Wagen hat jetzt 160.000 km runter.
    Bezüglich Batterie: Habt ihr da irgendeine Empfehlung? Bosch, Varta, Energizer,... und gibt es da etwas bestimmtes zu beachten?

    Edit: Ob der Motor langsam durchgezogen wird kann nicht gerade leider nicht prüfen, weil ich alleine bin. Ich werde es aber prüfen, wenn ich die Möglichkeit habe.
    Zum Thema Batterie solltest du einiges über die Suchfunktion finden können.
    Nach über 60.000 Km kann man durchaus Kerzen und Zündkabel wechseln und ob der Motor sofort stark dreht oder langsam vor sich hinrumpelt kannst du ganz alleine prüfen, weil das kann man hören

    Grüße
    Kai-Uwe

  6. #6

    Registriert seit
    29.10.2007
    Ort
    Rhein-Main, Hessen.
    Beiträge
    410
    Danke Dank erhalten 18 in 15 Posts  Bedankt 6
    Zitat Zitat von NoelC Beitrag anzeigen
    Danke für die antworten. Die Zündkerzen wurden laut Service Heft das letzte mal bei 99.000 km gemacht. Der Wagen hat jetzt 160.000 km runter.
    Bezüglich Batterie: Habt ihr da irgendeine Empfehlung? Bosch, Varta, Energizer,... und gibt es da etwas bestimmtes zu beachten?

    Edit: Ob der Motor langsam durchgezogen wird kann nicht gerade leider nicht prüfen, weil ich alleine bin. Ich werde es aber prüfen, wenn ich die Möglichkeit habe.
    Das hört man doch, der qäult sich dann so rund. Was hast Du denn vorher für ein Fahrzeug gefahren? Beim Umstiueg auf den NB kam mir das Startverhalten auch etwas langsamer vor. Mein NA ist auf 1 da.

  7. #7

    Registriert seit
    22.04.2020
    Ort
    D-Aachen
    Beiträge
    11
    Danke Dank erhalten 0  Bedankt 1
    Zitat Zitat von Tester Beitrag anzeigen
    Was hast Du denn vorher für ein Fahrzeug gefahren? .
    ist mein erstes Auto. Bin vorher nen Fiat 500 von 2012 von meiner Freundin gefahren. Und die ganz neue A-Klasse von meiner Mutter (da ist mir klar, das das kein Maßstab ist)

  8. #8

    Registriert seit
    29.10.2007
    Ort
    Rhein-Main, Hessen.
    Beiträge
    410
    Danke Dank erhalten 18 in 15 Posts  Bedankt 6
    Geht nicht um denm Maßstab, Wenn man vorher einen richtigen Schnellstarter hatte, kann das dann beim neuen Auto ggf. zäh wirken. Mein NB startet wirklich gut, aber mit so einem leichten Ansatz von: Könnt eiun Ticken schneller gehen.

  9. #9

    Registriert seit
    08.03.2019
    Beiträge
    3
    Danke Dank erhalten 0  Bedankt 0
    Hallo,

    bei mir war’s ähnlich habe mich auch stark gewundert nach den ersten paar mal starten meines NBFL, dass der im Vergleich zu modernen Autos „langsam“ startet. Nach dem Winterschlaf mit vollgeladener Batterie ist er meist sofort da, auch wenn er warm ist - denke die Panasonic hat ein paar Ermüdungserscheinungen aber was man so liest hält die im Vergleich zu anderen Batterien ewig. Würde mir da noch keine Sorgen machen, Kerzen und Kabel wechseln schadet aber nach 60k KM sicher nicht.

    Gruß

  10. #10

    Registriert seit
    22.04.2020
    Ort
    D-Aachen
    Beiträge
    11
    Danke Dank erhalten 0  Bedankt 1
    Zitat Zitat von chilledkroete Beitrag anzeigen
    Hallo,

    bei mir war’s ähnlich habe mich auch stark gewundert nach den ersten paar mal starten meines NBFL, dass der im Vergleich zu modernen Autos „langsam“ startet. Nach dem Winterschlaf mit vollgeladener Batterie ist er meist sofort da, auch wenn er warm ist - denke die Panasonic hat ein paar Ermüdungserscheinungen aber was man so liest hält die im Vergleich zu anderen Batterien ewig. Würde mir da noch keine Sorgen machen, Kerzen und Kabel wechseln schadet aber nach 60k KM sicher nicht.

    Gruß
    Meiner hat die Originale Panasonic nicht mehr drin. Der hat eine Varta

  11. #11
    Avatar von Scimitar
    Registriert seit
    31.03.2012
    Ort
    44359. D
    Beiträge
    64
    Danke Dank erhalten 4 in 4 Posts  Bedankt 0
    Ich denke jeder empfindet es anders, wenn ich meinen 26 Jahre alte Volvo starte, denke ich jedesmal das könnte besser gehen, obwohl er nach 2-3 Umdrehungen läuft. Der NA startet dagegen fast auf Schlüsseldreh an und meine 2 englischen Oldies je nach Standzeit besser oder schlechter. Wenn sie täglich gefahren werden wie im Urlaub kommen sie sofort auf Knopfzug.

    Gruss
    Bernd

  12. #12

    Registriert seit
    07.11.2004
    Ort
    CH-7402
    Beiträge
    37
    Danke Dank erhalten 2 in 2 Posts  Bedankt 12
    Mein NB braucht auch immer etwas länger - mir wurde gesagt, dass es an der Wegfahrsperre liegt, die beim Schlüsseldreh ausgelesen und geprüft wird.

Ähnliche Themen

  1. Motor startet nicht ???
    Von mannigoose im Forum Technik Serie
    Antworten: 6
    Letzter Beitrag: 25.08.2005, 13:23
  2. Motor startet nicht!
    Von Novaboy im Forum Technik Serie
    Antworten: 8
    Letzter Beitrag: 29.06.2005, 12:43
  3. Benzin: normal , super oder super + ?
    Von scuba im Forum Technik Serie
    Antworten: 18
    Letzter Beitrag: 01.09.2003, 15:47
  4. Anni gut - alles gut?
    Von MX5229 im Forum Allgemeines
    Antworten: 8
    Letzter Beitrag: 11.06.2003, 11:56

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •