Close
projekt-mx5.de

Ergebnis 1 bis 15 von 15
  1. #1

    Registriert seit
    28.03.2019
    Beiträge
    10
    Danke Dank erhalten 1 in 1 Post  Bedankt 0

    lautes Poltern beim Bremsen

    Hallo!

    Ich fahre einen 99er MX5 NB und habe jetzt ganz neu ein lautes Poltern von der Vorderachse beim Bremsen.

    Man geht also auf die Bremse und dann poltert es und bleibt in dem Zustand bis man die Bremse wieder loslässt. Also gibt es ein Geräusch beim Bremsen und dann "poltert es wieder zurück", wenn man die Bremse wieder loslässt. Demnach: "Bremse drücken, polter, Stille, Bremse loslassen, polter, Stille" und das lässt sich beliebig oft mit 100%er Erfolgschance rekreieren.

    Was ich zu wissen glaube:
    -das Geräusch kommt von vorne rechts
    -das Geräusch ist sehr laut und "massig"
    -Fahrwerksschrauben sind fest
    -durch rütteln am Rad ist kein Spiel bemerkbar
    -die Klippse vom Bremssattel für die Führung der Beläge sind vorhanden
    -die Bremssättel an sich sind auch fest geschraubt

    Ansonsten ist der MX5 in der Hinsicht ziemlich serienmäßig. Ein Vmaxx XXtreme ist jedoch verbaut, aber das schon seit 2 Jahren ohne derart lautes poltern.

    Ich habe hier natürlich schon viel mit der Suche geschaut, aber habe nur eine Person gefunden, bei der es scheinbar mit dem Bremsen zusammenhängt und da war es eine lose Schraube.Hier ein Video, in dem man es gut hören kann, ich bremse, lasse los, bremse, lasse los, usw. und bei jedem wechsel hört man gut das Poltern :/

    https://streamable.com/8l3pgi

    Ich bin dankbar für jede Antwort und Meinung! Vielen Dank

    Gruß Adrian

  2. #2

    Registriert seit
    29.10.2007
    Ort
    Rhein-Main, Hessen.
    Beiträge
    433
    Danke Dank erhalten 20 in 16 Posts  Bedankt 6
    Hmpf............hört sich für mich fahrwerkmäßig an. Stabilagerung oder -gelenke? Stoßdämpfer??

    Gibt´s außer Geräuschen sonst noch was zu spüren, Vibrationen ....?

  3. #3
    Avatar von Atlan_2000
    Registriert seit
    29.10.2002
    Ort
    D-41...
    Beiträge
    2.593
    Danke Dank erhalten 5 in 2 Posts  Bedankt 19
    Ist das nur beim Bremsen oder auch beim Einenken oder bei Schlaglöchern?
    GGf erstmal Stabi-Gummies und Verbinder prüfen.
    Dann weiter die Querlenker und Lager auf Spiel prüfen.

    Wenn das Geräusch im Stand reproduzierbar ist, einen Freund fragen die Situation durch wackeln oder so zu reproduzieren.
    Dabei legst du neben das mit Keilen gesicherte Auto und Fühlst die Streben etc.
    Wenn das Geräusch auftritt solltest du es spüren, wenn du das Teil gefunden hast.

  4. #4

    Registriert seit
    28.03.2019
    Beiträge
    10
    Danke Dank erhalten 1 in 1 Post  Bedankt 0
    Okay, Koppelstange habe ich ausgehängt und das Poltern blieb, damit schließe ich Koppelstangen und Stabilager aus.

    Mein auto knackt schonmal etwas bei Schlaglöchern, aber dieses laute, spürbare Poltern erscheint wirklich nur beim Bremsen (denke, da werden einfach die größten Kräfte in die Richtung aufgebaut).

    Durch Schütteln alleine des Fahrzeugs konnten wir das Geräusch nicht reproduzieren, dazu braucht es schon etwas mehr Bremskraft, aber leichtes Anschieben und dann Bremsen erzeugt das gleiche Geräusch.

  5. #5

    Registriert seit
    29.10.2007
    Ort
    Rhein-Main, Hessen.
    Beiträge
    433
    Danke Dank erhalten 20 in 16 Posts  Bedankt 6
    Geh doch die Kugelgelenke mal etwas kräftiger an.

  6. #6
    Avatar von Oggy
    Registriert seit
    09.05.2004
    Ort
    wob.
    Beiträge
    6.156
    Danke Dank erhalten 86 in 75 Posts  Bedankt 18
    Feder gebrochen?
    Dämpfer doch defekt?

    Grüße

    NA1,8 NC1,8 und nun ND 1,5

  7. #7

    Registriert seit
    21.02.2005
    Ort
    DE-Süd
    Beiträge
    5.047
    Danke Dank erhalten 237 in 185 Posts  Bedankt 234
    Bremsbeläge in den Sattelträgern schon geprüft?
    Die Träger sind garantiert fest am Achsschenkel verschraubt?

    Wobei, wenn die Führungsbleche an Ort und Stelle sind, ich hätte auch die beiden Kugelgelenke, also Traggelenk und Führungsgelenk im Verdacht.

    Die beiden oberen Kugelköpfe musste ich selber mal tauschen. Hat sich erst im ausgebauten Zustand gezeigt, dass sie "durch" waren.

    Grüße
    HansHansen
    Der Karren nervt, kommt frisch aus der Werkstatt.

  8. #8

    Registriert seit
    01.01.1970
    Ort
    D-7539.
    Beiträge
    46.316
    Danke Dank erhalten 229 in 145 Posts  Bedankt 169
    Zitat Zitat von HansHansen Beitrag anzeigen
    Bremsbeläge in den Sattelträgern schon geprüft?
    Die Träger sind garantiert fest am Achsschenkel verschraubt?
    Bei mir hatte sich mit genau dem gleichen Fehlerbild einmal eine Sattelschraube gelöst. Ein paar Kilometer weiter hat sich die Sattelschraube mit noch stärkerem Poltern unter dem Auto hindurch bugsiert.
    Cheers, Martin

  9. #9

    Registriert seit
    28.03.2019
    Beiträge
    10
    Danke Dank erhalten 1 in 1 Post  Bedankt 0
    Sooo, danke soweit für alle Antworten

    Zitat Zitat von Tester Beitrag anzeigen
    Geh doch die Kugelgelenke mal etwas kräftiger an.
    Ja, ich lag schon unterm Auto und habe versucht die Kugelgelenke zu bewegen, ist mir jedoch nicht gut gelungen.
    Der Spurstangenkopf hatte etwas Spiel (vllt. insgesamt 2mm?), ließ sich aber scheinbar lautlos bewegen... Ich weiß nicht genau, ob das okay ist, aber es schien mir nicht allzu verdächtig. Das Poltern ist halt extrem laut, daher würde es mich etwas wundern, wenn es davon käme.

    Zitat Zitat von Oggy Beitrag anzeigen
    Feder gebrochen?
    Dämpfer doch defekt?

    Grüße
    Feder ist ganz, sitzt auch gut. Fahre recht hoch (31/32cm Kotflügel - Radmitte VA,HA). Tsja, der Dämpfer müsste das ja dann nur machen, wenn er schnell und stark eingedrückt wird, was er ja beim Bremsen tut, aber eben auch bei gewöhnlichen Schlaglöchern. Mit dem Wagenheber unter dem unteren Querlenker ließ sich auch kein Geräusch reproduzieren. :/

    Zitat Zitat von HansHansen Beitrag anzeigen
    Bremsbeläge in den Sattelträgern schon geprüft?
    Die Träger sind garantiert fest am Achsschenkel verschraubt?
    Ja, extra nachgeschaut, habe ich auch mehrfach von in Foren gelesen und das, da bin ich mir ziemlich sicher, ist es nicht. Zudem auch wieder zu leise in meiner Meinung. Alle Klippse sind auch noch da und es sitzt alles gut in Position.

    Zitat Zitat von HansHansen Beitrag anzeigen
    Wobei, wenn die Führungsbleche an Ort und Stelle sind, ich hätte auch die beiden Kugelgelenke, also Traggelenk und Führungsgelenk im Verdacht.
    Ja, das ist auch meine zunehmende Vermutung... Nur welches? Der Spurstangenkopf kommt ja eigentlich auch in Frage, da der ja beim Bremsen auch sehr stark belastet werden müsste.


    Vielen Dank soweit! Wenn jemand Ideen hat, wie ich gut testen kann, welches von den 3 vermuteten Teilen faulig ist, gerne schreiben. Der Montierhebel hat bei keinem der beiden Kugelgelenken (oben und unten) ein Geräusch ausgelöst und die waren quasi spielfrei. - Aber wieder die Frage, ob man damit die Belastungen 1:1 simulieren kann...


    Gruß Adrian


    Beitrag automatisch zusammengeführt


    Zitat Zitat von mazze Beitrag anzeigen
    Bei mir hatte sich mit genau dem gleichen Fehlerbild einmal eine Sattelschraube gelöst. Ein paar Kilometer weiter hat sich die Sattelschraube mit noch stärkerem Poltern unter dem Auto hindurch bugsiert.
    Ui, das klingt gefährlich, hatte ich tatsächlich vor 2 Wochen als ich unterm Auto lag, da ist mir auch aufgefallen, dass eine Sattelschraube fast vollständig gelöst war, aber da habe ich schon beide Seiten kontrolliert und da ist immernoch beides fest... War er bei dir auch so laut und spürbar im Auto?

    LG

  10. #10
    Avatar von GAFCOT
    Registriert seit
    23.07.2002
    Ort
    Bassum
    Beiträge
    17.394
    Danke Dank erhalten 187 in 139 Posts  Bedankt 280
    2 mm??

    Zuviel!
    Jörg

  11. #11

    Registriert seit
    28.03.2019
    Beiträge
    10
    Danke Dank erhalten 1 in 1 Post  Bedankt 0
    Zitat Zitat von GAFCOT Beitrag anzeigen
    2 mm??

    Zuviel!
    Haaaaaa

    Ich werde morgen mal aufnehmen, wie viel Spiel das hat, bin mir nicht sicher genug, stelle das dann rein.

  12. #12
    Avatar von wurzlburzel
    Registriert seit
    29.09.2014
    Ort
    91189 .
    Beiträge
    444
    Danke Dank erhalten 19 in 19 Posts  Bedankt 15
    Egal wieviel spiel der Kugelköpfe hat.
    Raus damit und neuen rein.

    An dem Teil solltest nicht sparen und es wird dann auch das Geräusch sein.
    Du glaubst gar nicht wie es an diesen Sachen reißt und drückt.
    Werner grüßt aus dem schönen Middlfranggn


  13. #13

    Registriert seit
    28.03.2019
    Beiträge
    10
    Danke Dank erhalten 1 in 1 Post  Bedankt 0
    Zitat Zitat von wurzlburzel Beitrag anzeigen
    Egal wieviel spiel der Kugelköpfe hat.
    Raus damit und neuen rein.

    An dem Teil solltest nicht sparen und es wird dann auch das Geräusch sein.
    Du glaubst gar nicht wie es an diesen Sachen reißt und drückt.
    Okay, wie dem auch sei, bestellt sind sie. Habe aber heute nochmal gewackelt und da hat sich nichts bewegt, was ich meinte und falsch beschrieben habe, ist das Spiel der Querlenker in den Buchsen vor und zurück. Wenn ich vom Achsträger eine Brechstange auf die Annahme vom Spurstangenkopf halte und daran ziehe, also nach hinten , dann bewegen sich die Querlenker in ihrem Aufnahmen am Achsträger vor und zurück... das waren dann die beschriebenen 2mm.

    Ich bin etwas ratlos und glaube die Kugelköpfe sind i.O.

    Gruß

  14. #14

    Registriert seit
    28.03.2019
    Beiträge
    10
    Danke Dank erhalten 1 in 1 Post  Bedankt 0
    Haha, das Geräusch ist weg, es war die Querstrebe auf Höhe der Nachlaufverstellung (hintere Buchse des unteren Querlenkers), die sich auf einer Seite gelöst hat. Vermutlich war das Geräusch deshalb erst nicht vorhanden, dann stark und laut (weil die Strebe noch recht fest war) und wurde dann immer leiser, weil die Strebe sich mehr und mehr gelöst hat...
    So meine Vermutung. Im Winter gehe ich das Fahrwerk an, daher sind die bestellten Teile nicht umsonst, aber erstmal kann ich weiter fahren

    Vielen Dank an alle Überlegungen und Hilfen!!!

    Grüße Adrian

  15. #15
    Avatar von wurzlburzel
    Registriert seit
    29.09.2014
    Ort
    91189 .
    Beiträge
    444
    Danke Dank erhalten 19 in 19 Posts  Bedankt 15
    Zitat Zitat von MV Mixxer Beitrag anzeigen
    Haha, das Geräusch ist weg, es war die Querstrebe auf Höhe der Nachlaufverstellung (hintere Buchse des unteren Querlenkers), die sich auf einer Seite gelöst hat. Vermutlich war das Geräusch deshalb erst nicht vorhanden, dann stark und laut (weil die Strebe noch recht fest war) und wurde dann immer leiser, weil die Strebe sich mehr und mehr gelöst hat...
    So meine Vermutung. Im Winter gehe ich das Fahrwerk an, daher sind die bestellten Teile nicht umsonst, aber erstmal kann ich weiter fahren

    Vielen Dank an alle Überlegungen und Hilfen!!!

    Grüße Adrian
    Das hätte ich auch mal nur war es bei mir ein knacken beim bremsen🤷*♂️

    Aber gut das du es gefunden hast👍🏻💪🏻
    Werner grüßt aus dem schönen Middlfranggn


Ähnliche Themen

  1. Antworten: 8
    Letzter Beitrag: 28.12.2009, 21:40
  2. [NC/NCFL] [NC] Lautes Klappern/Poltern von hinten
    Von mazze im Forum Technik Serie
    Antworten: 44
    Letzter Beitrag: 13.01.2009, 22:35
  3. Kofferraumdeckelklappern / Poltern
    Von joschlichter im Forum Technik Serie
    Antworten: 7
    Letzter Beitrag: 08.07.2004, 16:44
  4. Poltern an der Vorderachse
    Von MxFive im Forum Technik Serie
    Antworten: 10
    Letzter Beitrag: 08.07.2003, 11:34
  5. Problem!!! lautes surrendes Geräusch beim beschleunigen!!!
    Von Michael (Gast) im Forum Technik Serie
    Antworten: 9
    Letzter Beitrag: 06.07.2001, 18:52

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •