Close
projekt-mx5.de

Ergebnis 1 bis 39 von 39
  1. #1

    Registriert seit
    12.09.2019
    Beiträge
    501
    Danke Dank erhalten 51 in 40 Posts  Bedankt 4

    Servopumpe Lenkung quietscht wenn kalt

    ... kann man die überholen ?

    Oder wo bekäme man eine bezahlbare ?

    Die Riemenspannung ist es nicht...

    Carsten

  2. #2
    Avatar von Oggy
    Registriert seit
    09.05.2004
    Ort
    wob.
    Beiträge
    6.308
    Danke Dank erhalten 119 in 103 Posts  Bedankt 23
    So?: https://m.youtube.com/watch?v=JpMa1koDp2s

    Ging bei mir mit Wärme wieder weg.

    Grüsse

    NA1,8 NC1,8 und nun ND 1,5

  3. #3

    Registriert seit
    12.09.2019
    Beiträge
    501
    Danke Dank erhalten 51 in 40 Posts  Bedankt 4
    Ja so ähnlich.

    Wärme heißt, warten bis März ?

    Carsten

  4. #4
    Avatar von Oggy
    Registriert seit
    09.05.2004
    Ort
    wob.
    Beiträge
    6.308
    Danke Dank erhalten 119 in 103 Posts  Bedankt 23
    Ja, sollte aber am Ende der Fahrt auch weg sein.

    Grüsse

    NA1,8 NC1,8 und nun ND 1,5

  5. #5

    Registriert seit
    12.09.2019
    Beiträge
    501
    Danke Dank erhalten 51 in 40 Posts  Bedankt 4
    Ja, ist auch so, aber ich mag nicht quietschend durch die Stadt fshren, bis das Ding irgendwann warm ist.

    Heute mal geprüft - schnell lenken - das Geräusch bleibt konstant, keine Änderung. Ist aber Drehzahlabhängig,
    also verändert sich bei Lastwechsel.

    Doch Wasserpumpe oder Spannrolle ?

    Carsten

  6. #6

    Registriert seit
    12.09.2019
    Beiträge
    501
    Danke Dank erhalten 51 in 40 Posts  Bedankt 4
    Hab heute, weil es immer mehr wird (jetzt ist es beim Fahren dauerhaft laut) mit dem Stethoskop gesucht. Siehe da, wenn man an und neben der Lima horcht, ist es laut und deutlich, am Block ist es nur Brummen und rasseln, ebenso an der Servopumpe der Lenkung.

    Also, kann man die NA- Lima überholen und neu lagern ?

    Carsten

  7. #7
    Avatar von GAFCOT
    Registriert seit
    23.07.2002
    Ort
    Bassum
    Beiträge
    17.856
    Danke Dank erhalten 261 in 195 Posts  Bedankt 431
    Im Prinzip ja, aber der Aufwand steht in keinem Verhältnis zu einer neuen.
    + ND PL Jörg

  8. #8
    Avatar von HansHansen
    Registriert seit
    21.02.2005
    Ort
    DE-Süd
    Beiträge
    5.422
    Danke Dank erhalten 311 in 245 Posts  Bedankt 324
    Ich hab's mal gemacht.

    Würde ich wirklich nur empfehlen, wenn es noch auf der persönlichen Liste der Dinge steht, die man mal gemacht haben möchte.
    Zwei Leute, ich glaube rund 3 Stunden Arbeit.
    Musste halbwegs schnell gehen, also keine Zeit, die Lager auszumessen, deshalb Originalteile bei IL bestellt.

    Hat sich weder von den Kosten her gelohnt noch vom Zeitaufwand.

    Grüße
    HansHansen
    Hedonismus ist nicht jedermanns Sache.

  9. #9

    Registriert seit
    12.09.2019
    Beiträge
    501
    Danke Dank erhalten 51 in 40 Posts  Bedankt 4
    Ok, ich bin ja eher hart im Nehmen.... und hab mal geschaut:

    Vorderes Lager :

    Mazda PN16-18-W27
    Kostet bei IL 33 Euro.
    Miata.net sagt, es geht / ist ein Timken 303cc
    Das kann man umschlüsseln, glaube ich, zu SKF 6303-2RSJ. Das ist veraltet, modern ist 6303-2RSH, und das gibts für rund 4-5 Euro....
    Maße 17mm Welle, 47 mm Gehäuse / Einbau- Loch, 14 mm Bauhöhe Lager (soweit ergooglebar).

    Hinteres Lager:

    Mazda PN N336-18-W36
    Kostet bei IL 22 Euro
    Miata.net sagt, es geht / passend ist ein NSK b10-50d 2rs, die Maße sind 10x27x11.
    SKF scheint das nicht zu haben, bei 123 Kugellager gibts das von NSK für knapp unter 9 Euro.

    Also - beide Lager zusammen bei 123 Kugellager vielleicht 15 Euro, mit Versand max. 20 Euro.

    Das finde ich doch einen lohnenswerten Weg, den ich dann mal versuchen werde. Eine Anleitung fand ich hier:

    https://forum.miata.net/vb/showthrea...55#post6763355

    Eventuell mach ich gleich die Kohlen noch mit.

    Carsten
    Geändert von Durango2k (28.12.2020 um 20:02 Uhr)

  10. #10

    Registriert seit
    29.10.2007
    Ort
    Rhein-Main, Hessen.
    Beiträge
    475
    Danke Dank erhalten 25 in 20 Posts  Bedankt 7
    Ich habs einmal beim NB gemacht. Das war kein Problem, weil nix festgerostet war. Hauptanreiz war für mich, dass ich da rein gucken wollte und dass ich die Kugellagerpreise bei IL (ich schätze der Angebot sonst durchaus) nicht zaheln wollte. Ich habe die Lager billger bekommen. Bei mir war das große Lager ein B17-102DG3, das bietet bei ebay jemand für etwa 3,90 Euro an. Schaue mal was da bei dir für Lager drin sind, man bekommt sie definitiv günstiger als für 60,00 Euro.

  11. #11

    Registriert seit
    12.09.2019
    Beiträge
    501
    Danke Dank erhalten 51 in 40 Posts  Bedankt 4
    Ich kaufe auch regelmäßig bei IL. Vermutlich kaufen sie did Lager bei Mazda, und Timken / NSK fertigt die für Mazda... die ganze Kette runter wird es dann immer teurer.

    Ich finde, wenn man um 20 Euro für die Lager zahlt, kann man das mal machen. An den Engländern mach ich sowas ja auch, zuletzt ein SKF 6204 offen im Imp- Getriebe. Da hab ich auch die Synchro - Ringe und die Gleitsteine für die Synchro mitgemacht, geht alles, man muss das halt wollen

    Carsten

  12. #12
    Avatar von HansHansen
    Registriert seit
    21.02.2005
    Ort
    DE-Süd
    Beiträge
    5.422
    Danke Dank erhalten 311 in 245 Posts  Bedankt 324
    Bei meiner NA-Lichtmaschine waren zwei Gehäuseschrauben festgerostet.
    Bin mir nicht mehr ganz sicher, ob wir eine oder zwei ausbohren mussten.
    Und die Halteschrauben fürs Lagerschild waren auch von der störrischen Sorte.

    Ich hab's als keine angenehme Arbeit in Erinnerung.

    YMMV

    Grüße
    HansHansen
    Hedonismus ist nicht jedermanns Sache.

  13. #13

    Registriert seit
    09.02.2020
    Ort
    D-45131
    Beiträge
    127
    Danke Dank erhalten 18 in 16 Posts  Bedankt 0
    Hab ja meine Lima im laufe der aktuellen Arbeiten auch zerlegt...
    Scheißjob

    Die Lagerschildschrauben mußte ich mit nem Dremel/Diamantscheibe ritzen und mit Schlagschrauber "lösen"...sind M5X15...besorg schon mal 4 Neue...
    3 der 4 Gehäuseschrauben gingen nach reichlich einweichen in MoS2-Rostlöser raus....eine ist abgerissen...war wohl noch nicht genug eingelegt in Rostlöser...

    Die Ausbohren ist kacke, da Stahlschraube in Alugehäuse...

    Wenn die Lima draußen ist, evtl. mit Heißluft Fön das Gehäuse erwärmen? Direkt darunter sitzen halt die lackierten Wicklungen....

    Im Gegensatz zu den alten Engländern bekommt man ja noch ordentliche Ersatzteilqualität....
    Würd ich nutzen...denn der Wicklungslack wird auch nicht jünger...

    Peter

  14. #14

    Registriert seit
    12.09.2019
    Beiträge
    501
    Danke Dank erhalten 51 in 40 Posts  Bedankt 4
    Ich müsste vor allem mal anfangen... irgendwie kommt man mit den elenden Feiertagen zu nix,
    immer will irgendwer grad irgendwas. Hoffe, heute passt es endlich mal...

    M5x15 mit dem Schlagschrauber ? Die reißt der Hazet bei 12 bar instant durch, oder ? Oder ist
    ein manueller Schlitz- Schlag - Schraubendreher (?) gemeint ?

    Carsten

  15. #15
    Avatar von hollyb
    Registriert seit
    31.12.2020
    Ort
    D-57271
    Beiträge
    24
    Danke Dank erhalten 3 in 3 Posts  Bedankt 3
    Hallo,

    eine LIMA für 62€ neu im Netz frei Haus. ( bei Friesen)

    Würde die dann komplett tauschen und die alte LIMA als Notfall-Ersatz mal ne Zeit liegen lassen bzw. günstig abgeben wenn jemand sich die Arbeit machen will.

    Das mit den günstigen Lagern finde ich einen Super Beitrag!!!

    Gruß

    Holger
    MX5- Geradeausfahren ist langweilig

  16. #16

    Registriert seit
    12.09.2019
    Beiträge
    501
    Danke Dank erhalten 51 in 40 Posts  Bedankt 4
    Das klingt interessant. Taugt die dann auch was ?

    Friesen: ist das eine Händlerseite ? Braucht ein Login ?

    Ich hätte so 70 für ne gebrauchte gerechnet und 190 für ne neue...

    Carsten

  17. #17
    Avatar von hollyb
    Registriert seit
    31.12.2020
    Ort
    D-57271
    Beiträge
    24
    Danke Dank erhalten 3 in 3 Posts  Bedankt 3
    Hallo,

    überholte Bauteile werden dort von vielen Werkstätten geordert -Die Ihre Altteile dort günstig abgeben.
    ( M. Friesen GmbH) siehe über Gooo..

    Hatte hierzu noch von keinem Ausfall gehöhrt.

    Günstiger geht nicht.

    Gruß

    Holger
    MX5- Geradeausfahren ist langweilig

  18. #18
    Avatar von perfekterNA
    Registriert seit
    26.06.2007
    Ort
    Köln, N
    Beiträge
    4.331
    Danke Dank erhalten 260 in 147 Posts  Bedankt 160
    Zitat Zitat von Durango2k Beitrag anzeigen
    Ich müsste vor allem mal anfangen... irgendwie kommt man mit den elenden Feiertagen zu nix,
    immer will irgendwer grad irgendwas. Hoffe, heute passt es endlich mal...

    M5x15 mit dem Schlagschrauber ? Die reißt der Hazet bei 12 bar instant durch, oder ? Oder ist
    ein manueller Schlitz- Schlag - Schraubendreher (?) gemeint ?

    Carsten
    Moin, ja, richtig, die Gehäuseschrauben verlangen etwas Aufmerksamkeit. Im Prinzip sind die manuellen Schlagschrauber (also die Teile welche vorne einen Bit aufnehmen und wo man hinten mit dem Hammer draufschlägt richtig. Dadurch wird gleichzeitig ein Drehimpuls eingeleitet)
    Ich würde es aber erst folgendermaßen versuchen:
    1.) Warm machen, nicht zu heiß. Die Wicklung sollte 100Grad vertragen.
    2.) Trockener Schlag mit einem Hammer auf den Schraubenkopf. Der Impuls pflanzt sich durch die Schraube fort und löst manche Verzahnung durch Kontaktkorrosion.
    3.) absolut genau passenden Schraubendreher aufsetzen. Stark drücken und drehen bis sich die Schraube knackend löst.
    4.) Nicht weiter drehen sondern erst über Kreuz alle 4 Schrauben lösen.
    Sollte das nicht zum Erfolg führen besagten Schlagschrauber ansetzen.
    Sind alle Schrauben raus müssen die Gehausehälften auseinander. Diese ebenfalls erwärmen, Gehäuse einseitig einspannen dann rundum leicht klopfend lösen. Solange bis der erste Spalt entsteht, danach gehts leichter.
    Danach müssen die Wicklungen aus der Diodenplatte ausgelötet werden. Hier braucht es einen gescheiten Lötkolben mit Bums und Entlötsaugpumpe.
    Ich hab es einmal beim NA gemacht, im Nachhinein lohnt die Arbeit nur wenn man Spaß daran hat....

  19. #19
    Avatar von Luke
    Registriert seit
    01.10.2015
    Ort
    .
    Beiträge
    163
    Danke Dank erhalten 24 in 13 Posts  Bedankt 57
    Zitat Zitat von Durango2k Beitrag anzeigen
    Ich hätte so 70 für ne gebrauchte gerechnet und 190 für ne neue...
    Ich habe schon zwei Gebrauchte für je 20 Euro erstanden. Eine (NA) funktionierte tadellos mehrere Jahre lang bis das Auto verkauft wurde, die andere (NB) kam nie zum Einsatz. Solange es so billige Teile gibt, und sie so einfach zu wechseln sind, müsste ich nicht über Alternativen nachdenken, schon gar nicht eine Restauration*. Wenn die überarbeitete für 60 taugt, ist das aber schon interessant...

    * vor allem, wenn der Verkäufer dafür vielleicht irgendwann die funktionierende LiMa wegwirft, weil sie niemand will ...

  20. #20

    Registriert seit
    12.09.2019
    Beiträge
    501
    Danke Dank erhalten 51 in 40 Posts  Bedankt 4
    Hab die Kiste vorhin endlich trotz Schnee und Co auf die Bühne gekriegt. Kurzer Blick sagt, machbar, aber unterm Getriebe alles voller Motoröl. Hm, Kupplung rupft auch etwas seit längerem... mit etwas Pech grad nen kaputten KW Simmering gefunden, hoffentlich nur Drehwinkelgeber... da oben sah es auch leicht ölig aus.

    Carsten

  21. #21

    Registriert seit
    12.09.2019
    Beiträge
    501
    Danke Dank erhalten 51 in 40 Posts  Bedankt 4
    So, eeeeendlich mal 2h Zeit gehabt.

    Also:

    - das viele Öl ist vermutlich die Kopfdichtung? Ab Unterkante Kopf rundum ist alles ölig. Der Drehwinkelgeber, und die Deckeldichtung, die ich beide sorgfältig erneuert habe, sind es nicht. Na gut, wird noch die erste Dichtung sein, da gehe ich frühestens im Mai dran, aber nicht jetzt.

    - die Lima ging recht easy raus. Und ganz easy auf, einfach alle Schrauben lösen, fertig. Etwas blöd ist nur, dass die 3 Drähte der Außenwicklung defekt sind / 2 sind aus der Löt- Klemme rausgerissen, der dritte in der Mitte gebrochen. Aber das krieg ich repariert, Ersa sei Dank. Das kleine Lager war so lala, das vordere große ist fest / rauh / fertig. Komischerweise haben die Lager aber andere Maße, ich trag das nachher hier mal nach- die Welle hinten ist 8 mm und nicht 11 etc. Die Lima hat ein Mitsubishi- Logo und heißt B6IP E - und 3512 auf dem Datumsstempel, vielleicht ist die nicht original. Mal gucken, was da geht.

    Update dazu: https://alternatorbrush.com/products...er-v6-a3tg4491
    Das ist das, was ich gefunden habe. Die Lima ist aus einem Mitsu - Geländewagen.

    Update 2: beide Lager bei lima-shop.de gekauft, 13 Euro zusammen...

    - Hart war dann der Blick in den Zusatzluftschieber. Ich hab ja gestern nacht noch überlegt, ob das sein kann, das da gar kein Wasser ankommt, und das ist es tatsächlich gewesen. Beide kleine Schläuche waren steinhart, voll zugerottet mit Eisenteilchen. Ich hab versucht, sie mit dem Kompressor durchzublasen, aber nix. Komplett dicht. Ich hab sie dann mit dem Hammer massiert, aber gute 5 Minuten jeden, und immer wieder pusten, und irgendwann waren dann alle beide frei. Der längere war heftiger betroffen. Danach erschien mir das Laufverhalten leise (klar, ohne Lima).

    Also - ich besorg jetzt ne Lima oder Lager, der Rest ist schon wieder zusammen.

    Carsten
    Geändert von Durango2k (06.01.2021 um 21:23 Uhr)

  22. #22

    Registriert seit
    12.09.2019
    Beiträge
    501
    Danke Dank erhalten 51 in 40 Posts  Bedankt 4
    Okay, die Lima ist auch wieder zusammen. Insgesamt einfach, den Trick mit der Nadel durch das kleine Loch zum Hochhalten der Kohlen muss man kennen. Ich hab eine Rouladennadel aus der Küche temporär entwendet. Die dicken Drähte mit dem 30 Watt Lötkolben anzulöten ging grade eben so, wenn man einen Zinntropfen an der Lötspitze hatte. Etwas besser geht es noch, wenn man kurzerhand mit dem Heißluftföhn parallel draufhält, kurz, das bringts.

    Sie ist jetzt richtig leise, morgen bau ich sie ins Auto, und dann warte ich noch auf eine Spurstangenmanschette aus Bulgarien und dann ist fertig mit dem Winterservice. Der große Benz ist ja irgendwie doch bequemer mit Sitzheizung und Klima und Automatik und Co...

    Carsten

  23. #23

    Registriert seit
    12.09.2019
    Beiträge
    501
    Danke Dank erhalten 51 in 40 Posts  Bedankt 4

    Es ist zum heulen...

    Heute abend das Auto aus der Scheune nach Hause gefahren. Auf der Probefahrt wars noch ok, aber heute, nach 5 km, fing es wieder an, ab 1500 bis 4000 lautes gleichmäßiges Quietschen. Die Lima ist es nicht.

    Bleibt mir wohl nur, den Riemen der Servolenkung abzubauen, dann 10 km zu fahren. Wenns dann wiederkommt, Wasserpumpe, oder ?

    Carsten

  24. #24
    Avatar von GAFCOT
    Registriert seit
    23.07.2002
    Ort
    Bassum
    Beiträge
    17.856
    Danke Dank erhalten 261 in 195 Posts  Bedankt 431
    Öl ist drin?
    + ND PL Jörg

  25. #25
    Avatar von Freesky
    Registriert seit
    14.12.2013
    Ort
    Zuhause
    Beiträge
    706
    Danke Dank erhalten 26 in 26 Posts  Bedankt 48
    Zitat Zitat von Durango2k Beitrag anzeigen
    Heute abend das Auto aus der Scheune nach Hause gefahren. Auf der Probefahrt wars noch ok, aber heute, nach 5 km, fing es wieder an, ab 1500 bis 4000 lautes gleichmäßiges Quietschen. Die Lima ist es nicht.

    Bleibt mir wohl nur, den Riemen der Servolenkung abzubauen, dann 10 km zu fahren. Wenns dann wiederkommt, Wasserpumpe, oder ?

    Carsten
    bei mir hat das nochmalige richtige Spannen für Abhilfe gesorgt. Aber...das nervtötende Quietschen war sodann direkt nach dem Anlassen und dem Lenken aus der Hofeinfahrt und nicht erst nach 5km.
    Heutzutag trau ich jedem...alles zu.

  26. #26

    Registriert seit
    12.09.2019
    Beiträge
    501
    Danke Dank erhalten 51 in 40 Posts  Bedankt 4
    Längeres Nachdenken brachte mich zusammen mit der Ölerei zu mehreren Dingen, die dann ein Aufwasch werden- wenn Wapu oder Spannrolle dann Wapu, Zahnriemen, Rolle und Spanner.

    Und wenn das plus ölende Kopfdichtung dann all das plus Kopf runter.

    Und wenn das dann Motor hochheben, Ölwanne runter, Pleuel öffnen, Kolben nach oben rausziehen und Kolbenringe neu. Das Teil hat 265 tsd runter...

    Oder ?

    Wo fängt man an, wo hört man auf....

    Carsten

  27. #27
    Avatar von Freesky
    Registriert seit
    14.12.2013
    Ort
    Zuhause
    Beiträge
    706
    Danke Dank erhalten 26 in 26 Posts  Bedankt 48
    Zitat Zitat von Durango2k Beitrag anzeigen
    Längeres Nachdenken brachte mich zusammen mit der Ölerei zu mehreren Dingen, die dann ein Aufwasch werden- wenn Wapu oder Spannrolle dann Wapu, Zahnriemen, Rolle und Spanner.

    Und wenn das plus ölende Kopfdichtung dann all das plus Kopf runter.

    Und wenn das dann Motor hochheben, Ölwanne runter, Pleuel öffnen, Kolben nach oben rausziehen und Kolbenringe neu. Das Teil hat 265 tsd runter...

    Oder ?

    Wo fängt man an, wo hört man auf....

    Carsten
    Dann , wenn alles erledigt ist, kommt die nächste Baustelle. Zahnriemen etc mit WaPu Wechsel steht bei fast allen MX5en an.Dies war bei mir vor gut 3 Jahren und ca. 30000 km. Jetzt über die Tage standen weitere Reperaturen an.Jetzt hat er noch 2 Jahre neuen TÜV bekommen.

    Ich glaube ..jedes andere Auto hätte ich schon längst zwischenzeitlich verkauft. Dies kann man kaum noch rational erklären. Aber.... ich bin am überlegen , ob ich im Frühjahr meinen Hobel doch noch verkaufe nach 8 Jahren.
    Heutzutag trau ich jedem...alles zu.

  28. #28

    Registriert seit
    12.09.2019
    Beiträge
    501
    Danke Dank erhalten 51 in 40 Posts  Bedankt 4
    Never give up, never surrender.

    Ich hab schon ganz andere Patienten kuriert....ist halt etwas nervig, ich dachte, whow, problemloses Alltagsauto, doch auch hier gewinnt der Maelstrom der Zeit allmählich die Oberhand.... da muss man dem mal was entgegen setzen.

    Carsten

  29. #29
    Avatar von HansHansen
    Registriert seit
    21.02.2005
    Ort
    DE-Süd
    Beiträge
    5.422
    Danke Dank erhalten 311 in 245 Posts  Bedankt 324
    Wie kann man sich das Quietschen denn vorstellen?
    Könnte es eventuell der Keilriemen sein, der schräg auf eine Rolle aufläuft?
    Hedonismus ist nicht jedermanns Sache.

  30. #30
    Avatar von perfekterNA
    Registriert seit
    26.06.2007
    Ort
    Köln, N
    Beiträge
    4.331
    Danke Dank erhalten 260 in 147 Posts  Bedankt 160
    Hallo Durango,

    kannst du das Quitschen bei stehendem Auto reproduzieren?
    Haube auf, Motor läuft, viele Verbraucher an (Licht, Heckscheibenheizung, Gebläse, Wischer etc) und dann mit der Hand an der DK Gas geben.
    Ich denke das doch der Riemen am Generator durchrutscht!
    Die Riemenflucht hast du ja hoffentlich geprüft!?

    Wenn es bei der Prüfung quitscht, etwas Wasser auf den Riemen am Generator sprühen. Hört es auf -> Problem gefunden

    Falls nicht, tatsächlich den Riemen komplett abmachen und kurze Probefahrt ohne Riemen machen.

    Was man im Hinterkopf behalten sollte: Nicht nur der Rippenriemen selbst ist ein Verschleißteil sondern auch die Riemenscheiben. Auch die können an den Flanken verschleißen (durch Dreck, Rost etc.)
    Dann werden aus den Trapezen eher Spitzen (im Querschnitt betrachtet). Der Riemen greift nunmal über Kraftschluß weil er bei der Umschlingung die Zwischenräume verengt. Das geht aber auch nur bis zu einem gewissen Grad. Stärkeres Spannen scheint oberflächlich betrachtet Abhilfe zu schaffen bedeutet aber eine deutlich höhere Belastung der Lager.

  31. #31
    Avatar von Freesky
    Registriert seit
    14.12.2013
    Ort
    Zuhause
    Beiträge
    706
    Danke Dank erhalten 26 in 26 Posts  Bedankt 48
    Zitat Zitat von Durango2k Beitrag anzeigen
    Heute abend das Auto aus der Scheune nach Hause gefahren. Auf der Probefahrt wars noch ok, aber heute, nach 5 km, fing es wieder an, ab 1500 bis 4000 lautes gleichmäßiges Quietschen. Die Lima ist es nicht.

    Bleibt mir wohl nur, den Riemen der Servolenkung abzubauen, dann 10 km zu fahren. Wenns dann wiederkommt, Wasserpumpe, oder ?

    Carsten
    Vllts hängt es auch an der Lagerung deiner Servopumpe . Sollte diese nur minimal aus dem Soll sein , läuft der Servoriemen nicht mehr sauber und quitscht. Ich hab mir mal vorsichtshalber letztes Jahr eine gebrauchte Servopumpe mit Riemenscheibe besorgt, da meine Servopumpe an der Lagerung Toleranzen aufweist und ein Quitschen verursachte.
    Heutzutag trau ich jedem...alles zu.

  32. #32

    Registriert seit
    12.09.2019
    Beiträge
    501
    Danke Dank erhalten 51 in 40 Posts  Bedankt 4
    Hallo,

    Also, ich weiß folgendes:

    - wenn der Motor kalt ist, Auto stand über Nacht, ist es erst nicht da.
    - Motor läuft dann so 1500, für sagen wir 500m, erste Ampel, und dann fängt es zügig an.
    - es ist drehzahlabhängig. Wenn der Motor etwas wärmer ist, nach 4 km oder so, hört man es unter 1200 nicht mehr. Erst ab 1500 oder so merkt man es, dann bis etwa 3000. Bei steigender Drehzahl geht es mit. Bei abrupt fallender Drehzahl verschwindet es, dreht er dann bei 950, ist es fast weg. Fährt man wieder los, Ampel oder so, ist es dann ab 1500 wieder da.
    - die Lima war runter. Neue Lager. Am Lima- Riemen hängt die Kurbelwelle und mittig die Wasserpumpe. Den Riemen kann man so einfach nicht abnehmen, weil er der hintere Riemen ist. Man kann ihn hinter der Lenkservopumpe wegbinden, und dann glaube ich, hatte ich das Geräusch nicht mehr.
    - mit dem Stethoskop konnte ich es bei laufendem Motor ganz gut hören, wenn ich es neben die Lima gehalten habe. Daher kam ja der Verdacht. Ohne Wapu wollte ich nicht probefahren. Das Rad der Wapu fühlt sich sanft und gut an. Nix kippelt. Bei meinem Benz und beim Smart ist in beiden Fällen immer das Rad der Wapu gekippt, wenn die fällig war. Null Wasserverlust.

    Mir fiele nur noch ein, jetzt wirklich mal ohne Servolenkung zu fahren. Blöderweise, wenn die Karre warm ist, nach 15 km, wird es eher leise und verschwindet ein bisschen, das macht das Suchen schwierig, weil meine Halle 12 km weg ist.

    Ist die Wapu hinter dem Zahnriemen ? Also wenn ich die machen will muss ich am Riemen vorbei ? Zusammen mit der Ölerei neige ich tatsächlich zum „Aufräumen“. Beim SM muss der Maserati raus, wenn man an die Wapu oder Primärkette will, und das ist RICHTIG Arbeit, das geht hier ja halbwegs.

    Carsten

  33. #33
    Avatar von HansHansen
    Registriert seit
    21.02.2005
    Ort
    DE-Süd
    Beiträge
    5.422
    Danke Dank erhalten 311 in 245 Posts  Bedankt 324
    Also wenn Du die Chance hast, bei stehendem Auto das Geräusch zu produzieren, indem Du an der Drosselklappe Gas gibst, dann müsste sich doch per Sprühflasche und Wassernebel ermitteln lassen, ob es der Keilriemen ist.

    Wäre jetzt in meinen Augen die schnellste Diagnose.

    Die WaPu fällt recht breit aus und trägt Spann- und Umlenkrolle für den Zahnriemen.
    Ich hätte behauptet, der muss auf jeden Fall runter für den Wechsel der WaPu.

    Grüße
    HansHansen
    Hedonismus ist nicht jedermanns Sache.

  34. #34

    Registriert seit
    29.10.2007
    Ort
    Rhein-Main, Hessen.
    Beiträge
    475
    Danke Dank erhalten 25 in 20 Posts  Bedankt 7
    Eindeutig hinter dem Zahnriemen. Falls alt, wäre das jetzt genau passen für einen Wechsel.

  35. #35
    Avatar von GAFCOT
    Registriert seit
    23.07.2002
    Ort
    Bassum
    Beiträge
    17.856
    Danke Dank erhalten 261 in 195 Posts  Bedankt 431
    Wasser sprühen oder Servoriemen runter, ist schnell gemacht.

    'ne Pumpe aus meinem 90er liegt hier noch rum. aber die ist dieses Jahrtausend noch nicht gelaufen.
    Geändert von GAFCOT (26.01.2021 um 21:28 Uhr)
    + ND PL Jörg

  36. #36

    Registriert seit
    12.09.2019
    Beiträge
    501
    Danke Dank erhalten 51 in 40 Posts  Bedankt 4
    Der ZR ist unbekannt alt. Das Auto war ja bisher schon in allem eine echte Wundertüte....wer weiß, von wann der ist. Oder man hat nur den Riemen und keine Rollen getauscht, oder die sind aus der LowCost Ecke....

    Also, ich guck mal, das ich die Kiste in die Scheune kriege, und wenns mal ein bisschen wärmer wird, fang ich an. Eigentlich hängt mir der Centaur auf der Bühne ohne Lenkung im Weg / blöd....ich warte auf Teile aus England, muss eine Lenksäule bauen.

    Den Quick Check mit Wasser auf Riemen versuch ich morgen früh. Ich fahr 3 km, dann „erzeuge“ ich den Sound, und sprüh mal was hin. Ich nehm dann auch was aus Handy auf.

    Carsten

  37. #37

    Registriert seit
    12.09.2019
    Beiträge
    501
    Danke Dank erhalten 51 in 40 Posts  Bedankt 4
    Update: Erfolg ?

    Also- Ins Büro gefahren, bei Minusgraden gestartet. Quietschen kam nach 300 m wieder, wie immer.

    Unterwegs stop, Wasserflasche raus, Haube auf, und während es quietschte, Wasser auf den Riemen an der Servo gegossen,
    Schlagartig Ruhe, kam nicht wieder, ließ sich nicht provozieren.

    Jetzt lass ich den da mal bis heute mittag stehen, und probier dann weiter.

    Der Riemen der Servo scheint in Flucht zu laufen, hat vielleicht wenige Grad Versatz (die Servopumpe ist vielleicht 2 mm zu weit hinten ?).

    Ich überlege, die mal abzubauen, und dünne Scheibchen drunterzupacken. Dann käme sie etwas nach vorn. Aber ab Werk muss das doch in Flucht gebaut worden sein ?

    Die Stelle, wo das Rad auf die Pumpenachse gepresst ist, sieht gut aus, kein Tiefenversatz erkennbar. Ich mach nachher noch ein Foto. Aber wenn, dann wäre das Rad „nach hinten“ gewandert ? Ich hätte, wenn, dann ein Abwandern „nach vorn“ erwartet.

    Oder doch „nur“ den Riemen erneuern ? Ist ein Rippenriemen, ca. 1 cm breit, kein klassischer Keilriemen.

    Carsten

  38. #38
    Avatar von perfekterNA
    Registriert seit
    26.06.2007
    Ort
    Köln, N
    Beiträge
    4.331
    Danke Dank erhalten 260 in 147 Posts  Bedankt 160
    Wenn du auf Flucht prüfst, dann bitte gleichzeitig auch die Flucht zum Generator/Wasserpumpenriemen prüfen! Sollte auch hier ein Versatz von 2mm zu erkennen sein wurde eventuell an der Kurbelwellenriemenscheibe eine Scheibe vergessen (zu weit rein... dann würde diese aber u.U. am Plastik schleifen) oder aber eine falsche verwendet sodass diese weiter raus steht.

    Den Rippenriemen erneuern wäre sowieso meine erste Maßnahme gewesen....

  39. #39
    Avatar von HansHansen
    Registriert seit
    21.02.2005
    Ort
    DE-Süd
    Beiträge
    5.422
    Danke Dank erhalten 311 in 245 Posts  Bedankt 324
    Gerade gesucht und nicht auf Anhieb gefunden, wie waren denn noch mal die Maße für den Riemen?

    Für die Servolenkung beim NA hätte ich ohne Klima das Maß 4PK850 anzubieten. Ist bei mir verbaut und passt.

    Bei IL muss man bisschen suchen. Was haben sie denn schönes bei ebay: https://www.ebay.de/itm/MX-5-Rillen-...-/122198616035
    "Referenznummer(n) OEM: 4PK855;B61P-15-907A"

    Scheinbar tuts also auch einer mit 855er-Länge.

    Gibt es da Meinungen, manchen ist ja schon der Schlauch-Anschluss an der Servo gebrochen.
    Sitzt die Servopumpe eventuell günstiger, je nachdem, welchen Riemen man fährt?

    Grüße
    HansHansen
    Hedonismus ist nicht jedermanns Sache.

Ähnliche Themen

  1. Bremse vorn quietscht kalt immer noch
    Von Lenny im Forum Technik Serie
    Antworten: 8
    Letzter Beitrag: 10.08.2006, 18:28
  2. Wenn er kalt ist.....
    Von Pascal im Forum Technik Serie
    Antworten: 10
    Letzter Beitrag: 26.08.2004, 13:49
  3. Leistungsmangel wenn kalt
    Von TurboMX5 im Forum Technik Serie
    Antworten: 24
    Letzter Beitrag: 21.04.2004, 13:13
  4. keine leistung wenn kalt
    Von O_o im Forum Technik Serie
    Antworten: 20
    Letzter Beitrag: 26.02.2004, 21:57
  5. stottern wenn er kalt ist
    Von Mike im Forum Allgemeines
    Antworten: 3
    Letzter Beitrag: 16.11.2001, 18:39

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •