Close
projekt-mx5.de

Ergebnis 1 bis 16 von 16
  1. #1
    Avatar von Atlan_2000
    Registriert seit
    29.10.2002
    Ort
    D-41...
    Beiträge
    2.995
    Danke Dank erhalten 58 in 41 Posts  Bedankt 98

    Hydrostößel nach Standzeit testen.

    Nabend,
    Da ich eh grad den ZR runter habe, wollte ich die Hydros prüfen.
    Laut miata.net soll man ja mit einem 0.35-0.40mm Plättchen testen ob man zwischen NW und Hydro kommt.
    Dabei waren 5 auffällig, da sie bei leichtem Druck mit dem Messfühler nachgegeben haben. die anderen 11 waren fest.
    Jetzt frage ich mich wie zuverlässig der Test nach 10-12 Wochen Standzeit ist...

    Wie sind da eure Erfahungen?
    Hat schon einer von euch erfolgreich die Hydrostößel gereinigt und wieder gangbar bekommen?

    Gruß
    Patrick
    Geändert von Atlan_2000 (22.02.2021 um 19:30 Uhr)

  2. #2
    Avatar von wurzlburzel
    Registriert seit
    29.09.2014
    Ort
    91189 .
    Beiträge
    640
    Danke Dank erhalten 61 in 52 Posts  Bedankt 23
    Zuviel gelesen?

    Lass den Motor an dann hörst du es schon.

    Manchmal brauchen die Hydrosphäre ne halbe std bis sie leise laufen besonders nach sehr langem stand mit altem Öl.

    Normal sollten se nach 3sekunden leise sein.

    Kann auch manchmal etwas länger dauern.

    Mache ich mir persönlich keine sorgen wenn das nicht bei täglichen Gebrauch so ist das er nagelt ist alles 👍🏻


    Beitrag automatisch zusammengeführt


    Hydros würde ich auch gleich neue kaufen bevor ich mir die Arbeit mache sie gangbar zu bekommen und dann doch feststellen zu müssen das ne Membran defekt ist und ich mir die Arbeit umsonst gemacht habe.
    Werner grüßt aus dem schönen Middlfranggn


  3. #3
    Avatar von Atlan_2000
    Registriert seit
    29.10.2002
    Ort
    D-41...
    Beiträge
    2.995
    Danke Dank erhalten 58 in 41 Posts  Bedankt 98
    Moin Werner,

    Danke dir, Nunja etwas tickern tut er schon auch nach 2h Laufzeit mit frischen 10w60.
    Daher denke ich schon, das ein paar Hxdros nun nach 180tkm nicht mehr voll arbeiten.
    Da ich den ZR eh grad unten hab und den den DWG eh noch ausbauen muss um den Oring zu rauschen, war dann die Überlegung ob es Sinn macht die Wartezeit, bis das Loctite 660 trocken ist, zu nutzen und heute die Hydros zu Zerlegen und zu Reinigen.
    Du meinst die Arbeit lohnt nicht?
    Neue Hydros (170€) zu bestellen würde vermutlich bis Ende der Woche dauern, bis sie da sind.

    Ich hoffe halt den Motor in den nächsten 5 Jahren mögichst nicht mehr öffnen zu müssen

    Gruß
    Patrick
    Geändert von Atlan_2000 (23.02.2021 um 09:58 Uhr)

  4. #4

    Registriert seit
    29.10.2007
    Ort
    Rhein-Main, Hessen.
    Beiträge
    494
    Danke Dank erhalten 30 in 24 Posts  Bedankt 9
    Wenn schon offen und Geld nicht so arg eine Rolle spielt: neue Hydros, Du ärgerst Dich gewaltig, wenn er trotz Reinigung noch nagelt.

  5. #5

    Registriert seit
    09.02.2020
    Ort
    D-45131
    Beiträge
    164
    Danke Dank erhalten 34 in 26 Posts  Bedankt 0
    Ich häng mich mal hier ran..
    NA 90PS 116tKm Standzeit: seit 2009...

    1-2 Hydros klackern....trotz Ölwechsel...

    Bin jetzt noch nicht groß gefahren...

    Legt sich das mit nem bisschen Glück bei der ersten Ausfahrt? Kann was bis dahin kaputt gehen?

    Peter

  6. #6
    Avatar von Atlan_2000
    Registriert seit
    29.10.2002
    Ort
    D-41...
    Beiträge
    2.995
    Danke Dank erhalten 58 in 41 Posts  Bedankt 98
    Wenn er lange stand kann es ein paar Minuten dauern bis sie wieder gefüllt sind.
    Direkt kaputt geht in der Regel wenig, die Nocken haben dann halt etwas Spiel was auf lange Sicht mehr Verschleiß bedeutet.

    Ölstand ist geprüft und das alte Öl getauscht, wenn er 11Jahre stand?

  7. #7
    Avatar von InKoelngibtskeinWinter
    Registriert seit
    26.12.2018
    Ort
    D-50674
    Beiträge
    714
    Danke Dank erhalten 99 in 61 Posts  Bedankt 190
    Bei meinem 115ps NA ist das so: Ölstand halb voll oder weniger (aber über minimum) nagelt die ganze Zeit. Ölstand max dann nagelt es höchstens 3 Sekunden nachm starten. Danach ist es weg. Was das bedeutet weiß ich nicht 🥴

  8. #8

    Registriert seit
    29.10.2007
    Ort
    Rhein-Main, Hessen.
    Beiträge
    494
    Danke Dank erhalten 30 in 24 Posts  Bedankt 9
    Zitat Zitat von kamphausen Beitrag anzeigen
    Ich häng mich mal hier ran..
    NA 90PS 116tKm Standzeit: seit 2009...

    1-2 Hydros klackern....trotz Ölwechsel...

    Bin jetzt noch nicht groß gefahren...

    Legt sich das mit nem bisschen Glück bei der ersten Ausfahrt? Kann was bis dahin kaputt gehen?

    Peter
    Mein NA hatte (nach Standdzeit) beim Kauf ein Kaltklackern, das dauerte so 3- 4 Minuten, dann war es weg. Ich habe die Klackerphase dann immer mit moderatem Warmfahren überbrückt. Beim Zahnriemenwechsel habe ich dann Hydros ausgetauscht. Einen Hydro habe ich zerlegt, Die Kugel des Dichtsitzes hatte einen regelrechten Kragen, der richtig schwer abging. Vermutlich kann man das reinigen, mir war´s zu unsicher (Anbetracht der Arbeit), weshalb ich damals günstige Hydros verbaut habe, die sich mittlerweile auf ca. 100.000 Km bewährt haben. Auch wenn das Kaltklackern nicht unbedingt schlimm ist, mich hat`s gestört.

    Vermutlich wird Dein Klackern bei regelmäßigem Fahren weniger, d.h. tritt dann nur noch in der nach beim Warmfahren auf. Ich würde das erst mal beobachten.

  9. #9
    Avatar von wurzlburzel
    Registriert seit
    29.09.2014
    Ort
    91189 .
    Beiträge
    640
    Danke Dank erhalten 61 in 52 Posts  Bedankt 23
    Zitat Zitat von kamphausen Beitrag anzeigen
    Ich häng mich mal hier ran..
    NA 90PS 116tKm Standzeit: seit 2009...

    1-2 Hydros klackern....trotz Ölwechsel...

    Bin jetzt noch nicht groß gefahren...

    Legt sich das mit nem bisschen Glück bei der ersten Ausfahrt? Kann was bis dahin kaputt gehen?

    Peter
    Ja kann sich legen die brauchen warmes Öl und bissl Drehzahl um wieder gangbar zu werden.

    Wenn nach 15 Minuten immer noch klappert dann kannst du es mit einer motorspühlung versuchen.

    Wenn ich meinen Cosmo anschauen der hat jetzt 160000km drauf da klackert rein gar nix auch beim anlassen nichts. Meine beiden 1.8 er mit rund je 200000km auf der Uhr die klackern schon mehr


    Beitrag automatisch zusammengeführt


    Zitat Zitat von Tester Beitrag anzeigen
    Mein NA hatte (nach Standdzeit) beim Kauf ein Kaltklackern, das dauerte so 3- 4 Minuten, dann war es weg. Ich habe die Klackerphase dann immer mit moderatem Warmfahren überbrückt. Beim Zahnriemenwechsel habe ich dann Hydros ausgetauscht. Einen Hydro habe ich zerlegt, Die Kugel des Dichtsitzes hatte einen regelrechten Kragen, der richtig schwer abging. Vermutlich kann man das reinigen, mir war´s zu unsicher (Anbetracht der Arbeit), weshalb ich damals günstige Hydros verbaut habe, die sich mittlerweile auf ca. 100.000 Km bewährt haben. Auch wenn das Kaltklackern nicht unbedingt schlimm ist, mich hat`s gestört.

    Vermutlich wird Dein Klackern bei regelmäßigem Fahren weniger, d.h. tritt dann nur noch in der nach beim Warmfahren auf. Ich würde das erst mal beobachten.
    Ich mach bei jedem Ölwechsel eine Spülung mit das heißt ich fahre ihn warm Spülung rein für 10 Minuten im Stand da kann er dann auch das klackern anfangen wenn wenig Öl im Motor ist, weil das zugegebene Mittel das Öl verdünnt.
    Dann alles raus und frisches Öl und Filter.

    Es gibt aber auch noch andere Mitte zb spezielles hydro additive oder ölschlammspühlung die dann 200km gefahren wird. Wenn ich nicht weiß wie der Motor gepflegt wurde wie die Wechsel Intervalle waren etc dann kann ich mit diesen Maßnahmen schon einiges gut machen was dem Motor und den hydros helfen kann.

    Ist kein Heilmittel und ja es kostet auch Geld aber ich sag mal für den der nicht selbst die hydros tauschen kann wäre es eine gute Investition bevor er zum Tausch der hydros den Wagen in die Werkstatt geben muss.
    Werner grüßt aus dem schönen Middlfranggn


  10. #10
    Avatar von Atlan_2000
    Registriert seit
    29.10.2002
    Ort
    D-41...
    Beiträge
    2.995
    Danke Dank erhalten 58 in 41 Posts  Bedankt 98
    @ Werner: Guter punkt mir der Ölspülung, das habe ich eh noch vor nachdem der MX ja etliche Jahre stand. Kannst du eine bestimmte Spülung empfehlen?

    Danke euch allen, ich werde es dann wohl erstmal so belassen und schauen wie sich der Motor nach der langen Standzeit und dem Zustand überhaupt verhält.
    Wenn das Tickern nach dem Freifahren und Ölwechseln zu arg ist, weiss ich was ich im nächsten Winter zu tun habe

    Dann werde ich erstmal nur die vordere Auslassnockenwellenbrücke neu eindichten, die DWG Dichtung tauschen und alles wieder zusammenbauen.

  11. #11
    Avatar von wurzlburzel
    Registriert seit
    29.09.2014
    Ort
    91189 .
    Beiträge
    640
    Danke Dank erhalten 61 in 52 Posts  Bedankt 23
    Zitat Zitat von Atlan_2000 Beitrag anzeigen
    @ Werner: Guter punkt mir der Ölspülung, das habe ich eh noch vor nachdem der MX ja etliche Jahre stand. Kannst du eine bestimmte Spülung empfehlen?

    Danke euch allen, ich werde es dann wohl erstmal so belassen und schauen wie sich der Motor nach der langen Standzeit und dem Zustand überhaupt verhält.
    Wenn das Tickern nach dem Freifahren und Ölwechseln zu arg ist, weiss ich was ich im nächsten Winter zu tun habe

    Dann werde ich erstmal nur die vordere Auslassnockenwellenbrücke neu eindichten, die DWG Dichtung tauschen und alles wieder zusammenbauen.
    Schau dir mal die Produkte von Liqui Moly an. Gibt natürlich auch andere Produkte aber ich verwende diese eben weil sie fast überall greifbar sind.
    Werner grüßt aus dem schönen Middlfranggn


  12. #12
    Avatar von Volly_91
    Registriert seit
    20.08.2020
    Ort
    D-15...
    Beiträge
    25
    Danke Dank erhalten 4 in 3 Posts  Bedankt 5
    Als ich meinen NA im August gekauft habe, hat er beim Kaltstart auch was länger das Hydrostößel-Lied gespielt. Nach der Motorspülung und frischem Öl ist das Lied erheblich kürzer, vllt. 2-3 Sekunden, selbst bei Minusgraden.
    Kann natürlich auch nur am frischen Öl liegen aber von LM Motorclean habe ich ähnliches auch von anderen Fahrzeugen gehört.

  13. #13
    Avatar von reno73
    Registriert seit
    08.02.2021
    Beiträge
    14
    Danke Dank erhalten 0  Bedankt 0
    Hi zusammen

    Hat das im Video schon jemand gemacht..

    https://www.youtube.com/watch?app=desktop&v=k_6KW4CJJqM

    Ist das überhaupt eine gute Idee...letztendlich wird mit dem Neuspannen der Feder der "Einflussdruck" verändeet...
    Köbnte das nicht zu Lasten dem Verschleiss der Nockenwelle führen...

  14. #14
    Avatar von wurzlburzel
    Registriert seit
    29.09.2014
    Ort
    91189 .
    Beiträge
    640
    Danke Dank erhalten 61 in 52 Posts  Bedankt 23
    Zitat Zitat von reno73 Beitrag anzeigen
    Hi zusammen

    Hat das im Video schon jemand gemacht..

    https://www.youtube.com/watch?app=desktop&v=k_6KW4CJJqM

    Ist das überhaupt eine gute Idee...letztendlich wird mit dem Neuspannen der Feder der "Einflussdruck" verändeet...
    Köbnte das nicht zu Lasten dem Verschleiss der Nockenwelle führen...

    Also ich sag mal so meist ist das Problem eines nicht funktionierenden Hydros das der mit Ölschlamm voll ist
    Und erstmal gewaschen gehört. Da seh ich jetz nichts in dem video

    So und dann geht dir bei der Aktion doch was flöten und du hast die fünfmal die Finger mit der Zange gezwickt der Nachbar kommt sich beschweren wegen dem lauten Hämmern.....

    Dann musst eh noch einen oder zwei neue kaufen?

    Da gehe ich doch lieber her und hol mir die alle neu.

    BTW ich hatte noch nie einen Hydro beim MX den ich nicht wieder zum funktionieren durch eine Ölspülung gebracht hätte.

    Bekannter hätte allerdings schon auch mal eine verstopfte Bohrung im Kopf wobei ich da der Meinung bin das mit ein wenig Ausdauer oder durch längeres spülen der Knoten geplatzt wär.




    Aso und zum Video meine persönliche Meinung ? Alles gut und schön kann man machen meine Zeit ist mir da mehr wert als mich da mit so 16 Hydros zu vergnügen
    Werner grüßt aus dem schönen Middlfranggn


  15. #15
    Avatar von reno73
    Registriert seit
    08.02.2021
    Beiträge
    14
    Danke Dank erhalten 0  Bedankt 0
    Bekannter hätte allerdings schon auch mal eine verstopfte Bohrung im Kopf ...
    Geanu sowas hat meinem vor 10 Wochen gekauften MX5 (210.000km...laut Vorbesitzer ca. 3 Jahre Standzeit) höchstwahrscheinlich eine eingelaufene, danach richtig steckengebliebene und somit defekte Nockenwelle inkl. defekten Zylinderkopf bescherrt.... ....hab leider nur einen Ölwechsel gemacht und eine vorsorgliche Motorspülung blöderweise nur angedacht...ich Idiot.....

    Aber wie heißt der alte Spruch: Dummheit gehört bestraft......was solls, es heißt auch: Der der keine Fehler macht, kann auch nix lernen......kostet jetzt halt ein paar Euronen inkl. einiger Stunden Arbeitszeit...

    Auf alle Fälle....im Zuge des Austausch durch einen gebrauchten Zylinderkopf inkl. beider Nockenwellen, bin ich am überlegen, ob ich nicht gleich die Hydrostössel "serviciere".......
    ...wenns überhaupt was bringt....oder reichts, wenn ich die Ventile bloss zerlege reinige/spüle, gut einöle und wieder zusammenstecke...und die kleine Feder so lasse wie sie ist...

    Wobei neu würde ich die nicht kaufen....weil sich mir schon die Frage stellt, was soll da kaputt gehen....kann doch nur ein Öldurchflussproblem sein, wenn die Hydros lange "klackern", sich erst nach ein paar Minuten füllen und sich dann "beruhigen"...

  16. #16

    Registriert seit
    09.02.2020
    Ort
    D-45131
    Beiträge
    164
    Danke Dank erhalten 34 in 26 Posts  Bedankt 0
    Nach 10 Jahren Standzeit ne Runde mit günstigem 10w40 Mineralisch gefahren...als der Motor richtig warm war, war´s weg und jetzt nach der ersten Tankfüllung/weiterem Ölwechsel ist nach 3 Sekunden Ruhe...

    Peter

Ähnliche Themen

  1. [NA] (NA) Hydrostößel wechseln, 185tkm?
    Von joschlichter im Forum Technik Serie
    Antworten: 10
    Letzter Beitrag: 20.04.2007, 10:58
  2. Zylinderkopf NA - NB und Hydrostößel
    Von pit von DO im Forum Technik Serie
    Antworten: 53
    Letzter Beitrag: 27.02.2007, 15:50
  3. Hydrostößel bei NB
    Von Maeddin im Forum Technik Serie
    Antworten: 10
    Letzter Beitrag: 22.09.2006, 01:14
  4. Antworten: 4
    Letzter Beitrag: 26.02.2005, 17:07
  5. Hat der NB Hydrostößel?
    Von Mazdapower im Forum Technik Serie
    Antworten: 3
    Letzter Beitrag: 20.01.2004, 21:49

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •