Close
projekt-mx5.de

Ergebnis 1 bis 8 von 8
  1. #1

    Registriert seit
    04.10.2019
    Ort
    AT
    Beiträge
    29
    Danke Dank erhalten 3 in 3 Posts  Bedankt 7

    Drehzahlmesser spinnt

    Hallo liebe Leute,

    seit neuestem spinnt mein Drehzalmesser rum. Manchmal funktioniert er normal, manchmal gar nicht, manchmal wackelt er um die richtige Drehzahl herum (vor allem, wenn ich über eine Bodenschwelle o.Ä. fahre). Muster konnte ich noch keines erkennen - bewegt sich aber eher langsam in Richtung Totalausfall. Hab jetzt mal den Tacho ausgebaut und die Folie/Anschlüsse gecheckt. An der Leiterfolie hab ich nichts erkannt und an den Steckern ist auch nichts oxidiert, kurz gereinigt mit Bremsenreiniger aber hat auch keinen Unterschied gemacht. Hat da jemand eine Idee? Geht wirklich nur um den Drehzahlmesser!

    Hier noch ein Video vom wackeln: https://streamable.com/3tgx76

    Liebe Grüße,
    Chris

  2. #2
    Avatar von TristanL
    Registriert seit
    03.10.2007
    Ort
    BE, NRW.
    Beiträge
    441
    Danke Dank erhalten 98 in 79 Posts  Bedankt 31
    Hi!
    Das Video sieht nach einem frühen 1.6er aus, richtig? Der bekommt sein Drehzahlsignal vom "Igniter"... keine Ahnung was des auf deutsch heisst Dieser sitzt links im Motorraum neben der Ansteuerung des Aktivkohlefilter. Dort würde ich mal das jeweilige Kabel checken.
    https://www.miataturbo.net/attachmen..._explained-jpg
    (Kabel Nr.4)
    Ansonsten würde ich noch diverse Massepunkte z.B. vom Kombiinstrument checken, ob die alle gut sind.

  3. #3

    Registriert seit
    04.10.2019
    Ort
    AT
    Beiträge
    29
    Danke Dank erhalten 3 in 3 Posts  Bedankt 7
    Zitat Zitat von TristanL Beitrag anzeigen
    Hi!
    Das Video sieht nach einem frühen 1.6er aus, richtig? Der bekommt sein Drehzahlsignal vom "Igniter"... keine Ahnung was des auf deutsch heisst Dieser sitzt links im Motorraum neben der Ansteuerung des Aktivkohlefilter. Dort würde ich mal das jeweilige Kabel checken.
    https://www.miataturbo.net/attachmen..._explained-jpg
    (Kabel Nr.4)
    Ansonsten würde ich noch diverse Massepunkte z.B. vom Kombiinstrument checken, ob die alle gut sind.
    ja 1.6er, aber eher später, war trotzdem da wo's sitzen sollte! schaut aber alles gut aus - mal bisschen dran gerüttelt, drauf gepustet hat auf die schnelle auch nix gebracht, glaub aber nicht dass es da was hat
    wie check ich denn das mit den massepunkten vom tacho?

  4. #4
    Avatar von TristanL
    Registriert seit
    03.10.2007
    Ort
    BE, NRW.
    Beiträge
    441
    Danke Dank erhalten 98 in 79 Posts  Bedankt 31
    Da gibts verschiedene Massepunkte. Leider weiß ich nicht mehr aus dem Kopf, welcher das Problem bei mir gelöst hatte. Habe hier aus einem Serviceheft die Locations (hoffe Englisch ist kein Problem):
    GROUND B: (LEFT SIDE OF ENGINE
    COMPARTMENT)
    GROUND C: (RIGHT SIDE OF UNDERDASH NEAR BLOWER)
    GROUND D: (RIGHT REAR ENGINE COMPARTMENT
    ON ENGINE BLOCK)
    GROUND E: (RIGHT REAR ENGINE COMPARTMENT
    ON ENGINE BLOCK)
    GROUND F: (RIGHT SIDE OF UNDERDASH,
    ABOVE BLOWER)
    GROUND G: (LEFT SIDE OF UNDERDASH,
    ABOVE FUSE BLOCK)
    GROUND H: (FAR RIGHT SIDE OF UNDERDASH)
    GROUND I: (FAR LEFT SIDE OF UNDERDASH)
    Das sind die, die ich mal auf Korrosion checken und ggf. abschleifen würde.
    Ist bei dir unter dem Armaturenbrett irgendwelche aftermarket Elektronik, die das Signal durch z.B. Stromdiebe stören könnte?

  5. #5

    Registriert seit
    04.10.2019
    Ort
    AT
    Beiträge
    29
    Danke Dank erhalten 3 in 3 Posts  Bedankt 7
    Zitat Zitat von TristanL Beitrag anzeigen
    Da gibts verschiedene Massepunkte. Leider weiß ich nicht mehr aus dem Kopf, welcher das Problem bei mir gelöst hatte. Habe hier aus einem Serviceheft die Locations (hoffe Englisch ist kein Problem):
    GROUND B: (LEFT SIDE OF ENGINE
    COMPARTMENT)
    GROUND C: (RIGHT SIDE OF UNDERDASH NEAR BLOWER)
    GROUND D: (RIGHT REAR ENGINE COMPARTMENT
    ON ENGINE BLOCK)
    GROUND E: (RIGHT REAR ENGINE COMPARTMENT
    ON ENGINE BLOCK)
    GROUND F: (RIGHT SIDE OF UNDERDASH,
    ABOVE BLOWER)
    GROUND G: (LEFT SIDE OF UNDERDASH,
    ABOVE FUSE BLOCK)
    GROUND H: (FAR RIGHT SIDE OF UNDERDASH)
    GROUND I: (FAR LEFT SIDE OF UNDERDASH)
    Das sind die, die ich mal auf Korrosion checken und ggf. abschleifen würde.
    Ist bei dir unter dem Armaturenbrett irgendwelche aftermarket Elektronik, die das Signal durch z.B. Stromdiebe stören könnte?
    Alles klar, vielen dank! Werd mich da mal ran wagen die tage.. hab als extra nur eine zentralverriegelung verbaut, aber schon länger, als das drehzahlmesserproblem besteht

  6. #6

    Registriert seit
    04.10.2019
    Ort
    AT
    Beiträge
    29
    Danke Dank erhalten 3 in 3 Posts  Bedankt 7
    Hab jetzt die Massepunkte beim Armaturenbrett gecheckt - die waren's nicht
    danach hab ich den massepunkt vom motorblock rechts hinten zur karosserie geputzt und den temperaturfühler abgesteckt und gereinigt, jetzt funktioniert's wieder

  7. #7

    Registriert seit
    21.11.2019
    Ort
    69221
    Beiträge
    78
    Danke Dank erhalten 10 in 6 Posts  Bedankt 34
    Zitat Zitat von sqista Beitrag anzeigen
    Hab jetzt die Massepunkte beim Armaturenbrett gecheckt - die waren's nicht
    danach hab ich den massepunkt vom motorblock rechts hinten zur karosserie geputzt und den temperaturfühler abgesteckt und gereinigt, jetzt funktioniert's wieder
    Welchen Temperaturfühler meinst du da genau?
    1.8 NA |1994 | 235tkm

  8. #8

    Registriert seit
    04.10.2019
    Ort
    AT
    Beiträge
    29
    Danke Dank erhalten 3 in 3 Posts  Bedankt 7
    Zitat Zitat von crashpilot Beitrag anzeigen
    Welchen Temperaturfühler meinst du da genau?
    den hier: https://ibb.co/nB83ntL

Ähnliche Themen

  1. Drehzahlmesser hüpft und spinnt bei Vollgas?!
    Von SnoopyMX5 im Forum Technik Serie
    Antworten: 8
    Letzter Beitrag: 21.06.2006, 13:34
  2. Drehzahlmesser spinnt / Beschleunigung geringer...
    Von Kirky80 im Forum Technik Serie
    Antworten: 7
    Letzter Beitrag: 09.11.2004, 18:41
  3. Drehzahlmesser spinnt! Masseproblem?
    Von TobiMX5 im Forum Technik Serie
    Antworten: 10
    Letzter Beitrag: 13.05.2004, 13:01
  4. Drehzahlmesser spinnt....
    Von azzaro187 im Forum Technik Serie
    Antworten: 17
    Letzter Beitrag: 03.05.2004, 08:46
  5. Drehzahlmesser spinnt
    Von El Magnifico im Forum Technik Serie
    Antworten: 7
    Letzter Beitrag: 24.09.2003, 12:00

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •