Close
projekt-mx5.de

Ergebnis 1 bis 4 von 4
  1. #1

    Registriert seit
    31.07.2021
    Beiträge
    4
    Danke Dank erhalten 0  Bedankt 0

    Unrunder lauf nach längerem Batterie abklemmen.

    Hallo. Also vorab, ich bin KFZ Mechatroniker mit recht viel Ahnung von Elektrick. Warum ich das vorab schreibe? Na ja in anderen Foren musste ich leider erleben dass Völlige Anfänger versucht haben mir meinen Beruf zu erklähren. Ich bin immer bereit was dazu zu lernen, aber ich lasse mich nicht als Idiot hinstellen.
    Habe ich auch ehrlich gesagt unter MX5 Feunden noch nicht erlebt.

    So nun zu meinem Problem, zudem ich dann noch Fragen habe.

    Die Überschrift erklährt es schon sehr genau. Also ich habe um nebelscheinwerfer nach zu rüsten den kleinen Sicherungskasten im Motorraum Beifahrerseite los Gesachraubt, und hinter der 40A Sicherung für die Hauptscheinwerfer das Dauerplus abgegriffen, so ist es auch im Original Schaltplan angeschlossen. Dabei habe ich den Großen Stecker an dem besagten Sicherungskasten ab gezogen. Somit habe ich dem Steuergerät die Stromversorgung geklaut. Soviel dazu.

    Da er jetzt im Stand unruhig läuft und sich manchmal richtig Schüttelt für ein paar Sekunden, bin ich zur Mazda Werkstatt meines Vertrauen gefahren. Die sagten mir ganz klar: Batterie ab klemmen, Zündung ein schalten und 10 min so stehen lassen. Zündung wieder aus, Batterie dran und dann im Standgas ohne jeglichen Verbraucher mindestens 30 Minuten laufen lassen. Gesagt getan, ab nach hause und das alles gemacht. Aber Pustekuchen, er läuft im Standgas immer noch unrund.

    Ich habe dann auf mx5.de die Anleitung gefunden um den Grundleerlauf ein zu stellen. Habe es probiert, aber selbst wenn ich die Schraube ganz heraus drehe, komme ich nicht auf die beschriebenen 1000 U/min. Und dann ist auch ein sehr nerviges zisch geräusch zu hören. Ist das normal?

    Kann es auch daran liegen dass der Anschlag meine Drosselklappe falsch steht? Ich meine nämlich gesehen zu haben dass er mir beim Auslesen der verschiedenen Daten über OBD eine Drosselklappenstellung von -1,04 oder so angezeigt hat. Ist das richtig so?

    Das mit dem Steuergerät anlernen mache ich gerade noch mal. Bin gespannt ob es dieses mal klappt. Ich werde berichten.

  2. #2
    Avatar von HansHansen
    Registriert seit
    21.02.2005
    Ort
    DE-Süd
    Beiträge
    5.908
    Danke Dank erhalten 369 in 292 Posts  Bedankt 433
    Bei meinem NA äußert sich die Problematik so, dass er nach dem Abklemmen der Batterie die erste Zeit kein vernünftiges Standgas hat.
    Fährt man ein paar Tage mit dem Auto dann normalisiert sich das wieder.

    Wäre meine bevorzugte Vorgehensweise.

    Grüße
    HansHansen

    PS
    NB oder NB-FL, 1.6 oder 1.9 liter?
    Loud pipes save lives.

  3. #3

    Registriert seit
    31.07.2021
    Beiträge
    4
    Danke Dank erhalten 0  Bedankt 0
    Werde ich auch so machen. Also ich habe das anlernen noch mal gemacht und im stand ist es besser finde ich. Trotzdem würde mich das mit der Grund Einstellung und Drossel klappe interessieren.

  4. #4

    Registriert seit
    31.07.2021
    Beiträge
    4
    Danke Dank erhalten 0  Bedankt 0
    Hallo, ich habe festgestellt, das meine Lambdasonde vor Kat die sonst nur sporadische aussetzer hatte, jetzt wohl gar keine infos mehr liefer.

Ähnliche Themen

  1. [NA] Unrunder Lauf bei Kaltstart
    Von Zweistein im Forum Technik Serie
    Antworten: 13
    Letzter Beitrag: 26.02.2019, 07:46
  2. Antworten: 34
    Letzter Beitrag: 10.08.2015, 13:11
  3. [NA] (NA) Unrunder lauf auf der Hinterachse ???
    Von ultrakus im Forum Technik Serie
    Antworten: 3
    Letzter Beitrag: 16.09.2013, 21:24
  4. Weiße Zündkerze, leicht unrunder Lauf (NB)
    Von MarmeladenBrot im Forum Technik Serie
    Antworten: 1
    Letzter Beitrag: 13.01.2011, 23:23
  5. Unrunder Lauf
    Von Tiefgleiter im Forum Technik Serie
    Antworten: 10
    Letzter Beitrag: 01.06.2005, 03:32

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •