Close
projekt-mx5.de

Ergebnis 1 bis 11 von 11
  1. #1

    Registriert seit
    21.12.2020
    Ort
    67346
    Beiträge
    6
    Danke Dank erhalten 0  Bedankt 0

    MX5 1990 1.6 116 PS springt nicht an

    Hallo zusammen!


    Kurz die Geschichte des Motors seit ich das Auto besitze:

    Nach dem Kauf habe ich wegen defektem Hosenrohr vorübergehend einen (billigen) Fächerkrümmer installiert und die Lambdasonde durch löten verlängert. Danach War die Leistungsentwicklung geringfügig verschoben und verringert. (soweit alles gut, ist sowieso keine endgültige Lösung)

    Dann hatte ich einen Unfall und das Auto stand bis zum Treffen im Süden im September, bis dahin habe ich was den Motor angeht nur IL Zündkabel verbaut.

    Auf der fahrt zum TiS war die Gasannahme (bis 4k Touren) extrem schlecht und der Gedanke das es vielleicht der alte Sprit sei war nach dem 3. tanken dann auch weg. Im kalten Zustand war es wirklich Unzumutbar (Bis hin zu Problemen beim anfahren). Auf der Heimfahrt direkt nach der gemeinsamen Ausfahrt lief er auf einmal wieder.

    Ich bin noch ein paar mal gefahren, da war es Teilweise aus der Garage raus ok, dann Garage zu gemacht und auf einmal wieder schlecht.
    Letze Woche wollte ich dann dran gehen und er springt garnicht mehr an. (Motor dreht sich auch die Nockenwellen)

    Ich habe jtz die Zündkerzen und Kabel Gewechselt, die Ansaugung gereinigt, Diagnose ausgepiept. Alles ohne Erfolg, der Motor springt manchmal an aber nur wenn ich voll aufm Gas steh und dann sehr schlecht. (Nach dem aus machen kommt manchmal seit er nicht mehr läuft ein elektronisches Geräusch aus dem Motorraum)


    Am Samstag soll er nach Bottrop zum Herr Winzenburg, Hänger ist wegen Zeitaufwand keine Option. Noch habe ich Hoffnung, vielleicht habt Ihr Ideen.
    Ansonsten muss ich den Termin absagen.


    Gruß Paul
    Geändert von Paul1.6 (09.11.2022 um 16:59 Uhr)

  2. #2
    Avatar von GAFCOT
    Registriert seit
    23.07.2002
    Ort
    Bassum
    Beiträge
    19.021
    Danke Dank erhalten 482 in 351 Posts  Bedankt 729
    Moin,

    die Problematik mit der "Sportkurbelwelle" ist Dir bekannt?
    Jörg (Kürschrauber)

  3. #3

    Registriert seit
    21.12.2020
    Ort
    67346
    Beiträge
    6
    Danke Dank erhalten 0  Bedankt 0
    Zitat Zitat von GAFCOT Beitrag anzeigen
    Moin,

    die Problematik mit der "Sportkurbelwelle" ist Dir bekannt?
    Ja, die Riemenscheibe eiert auch. Das ist aber seit dem kauf so.
    Kann das Verhalten des Motors denn damit zusammenhängen?

    (Kompletter Motoraufbau ist bereits in Planung)

  4. #4

    Registriert seit
    01.01.1970
    Ort
    54450, Rheinland-Pfalz, Deutschland.
    Beiträge
    6.198
    Danke Dank erhalten 33 in 26 Posts  Bedankt 11
    so in etwa fühlte sich mein früherer NA an als der Kat gebrochen/verbrannt war.

  5. #5

    Registriert seit
    21.12.2020
    Ort
    67346
    Beiträge
    6
    Danke Dank erhalten 0  Bedankt 0
    Zitat Zitat von MarcW Beitrag anzeigen
    so in etwa fühlte sich mein früherer NA an als der Kat gebrochen/verbrannt war.
    Wie kann ich denn prüfen ob es daran liegen könnte? Ich hatte den Endschalldämpfer ab um den hinteren Achsträger zu wechseln, kann dabei vielleicht etwas passiert sein?


    Beitrag automatisch zusammengeführt


    Also, kleines Update. Ich habe gestern die einspritzdüsen ausgebaut, gesäubert und durch gespült.

    Grade hab ich wieder alles eingebaut und er ist sofort angesprungen. Ich hab als er sich ohne gas halten konnte dann die Leerlaufdrehzahl eingestellt und jtz hält er sich ohne Hilfe. Gasannahme ist immer noch sehr schlecht und es kam ein klackern aus dem oberen Bereich des Motors.
    Vielleicht die Hydros? Aber haben die was mit der Leistung zu tun??

  6. #6

    Registriert seit
    14.12.2003
    Ort
    51149
    Beiträge
    462
    Danke Dank erhalten 96 in 62 Posts  Bedankt 68
    Zitat Zitat von Paul1.6 Beitrag anzeigen
    Ja, die Riemenscheibe eiert auch. Das ist aber seit dem kauf so.
    Kann das Verhalten des Motors denn damit zusammenhängen?

    (Kompletter Motoraufbau ist bereits in Planung)
    Eiernde Riemenscheibe bedeutet zu 100% eine ausgeschlagen Kurbelwellen-Nut. Und somit veränderte Steuerzeiten. Das kann soviel sein dass da gefühlt nur noch 20%Leistung vorhanden ist
    Zweitaccount User aka "perfekter NA" :-)

  7. #7

    Registriert seit
    21.12.2020
    Ort
    67346
    Beiträge
    6
    Danke Dank erhalten 0  Bedankt 0
    Zitat Zitat von mimisbester Beitrag anzeigen
    Eiernde Riemenscheibe bedeutet zu 100% eine ausgeschlagen Kurbelwellen-Nut. Und somit veränderte Steuerzeiten. Das kann soviel sein dass da gefühlt nur noch 20%Leistung vorhanden ist
    Das klackern ist inzwischen weg, denke die hydros waren nur leer gelaufen.

    Das hört sich sehr plausibel an, würde ja dann auch auf meine Beschreibung passen das die Gasannahme verzögert statt findet oder?

    Falls noch jmd andere Ideen hat dann gerne her damit aber ansonsten muss ich dann eben dringen an den Motor gehen.

  8. #8

    Registriert seit
    01.01.1970
    Ort
    54450, Rheinland-Pfalz, Deutschland.
    Beiträge
    6.198
    Danke Dank erhalten 33 in 26 Posts  Bedankt 11
    Zitat Zitat von Paul1.6 Beitrag anzeigen
    Wie kann ich denn prüfen ob es daran liegen könnte? Ich hatte den Endschalldämpfer ab um den hinteren Achsträger zu wechseln, kann dabei vielleicht etwas passiert sein?


    Beitrag automatisch zusammengeführt

    Kat ausbauen und nachsehen ob er noch am Platz ist.
    ich denke aber dass das Problem bei deinem MX die eiernde Riemenscheibe ist. Da stimmen die Steuerzeiten wohl so gar nicht mehr.

  9. #9

    Registriert seit
    21.12.2020
    Ort
    67346
    Beiträge
    6
    Danke Dank erhalten 0  Bedankt 0
    Zitat Zitat von mimisbester Beitrag anzeigen
    Eiernde Riemenscheibe bedeutet zu 100% eine ausgeschlagen Kurbelwellen-Nut. Und somit veränderte Steuerzeiten. Das kann soviel sein dass da gefühlt nur noch 20%Leistung vorhanden ist
    Also nochmal vielen Dank für die Anmerkung!

    Ich hab ihn heute kurz so wie ich gestern aufgehört hab um den block gefahren, er springt immer an und läuft stabil, nur leistung hatte er wieder keine.
    Dann habe ich den zündzeitpunkt gemessen und er war etwa bei 11-12 grad, 10 soll er haben aber wird ja oft auf 14 gestellt (ablesewert). Bei 10 grad wurds schlechter also hab ich mal hoch gedreht und auf einmal hängt er wieder besser am gas. Hab dann bissl rumgestellt bis ich es gut fand und bei der probe fahrt dann nochmal war ein merkbarer Unterschied!

    Mein fazit ist das die steuerzeit vermutlich immernoch verstellt ist aber ich es durch die zündzeit etwas ausgleichen konnte. Reicht also für die fahrt am Samstag. Danach muss ich mich an die Riemenscheibe machen (übergangsweise bis ich geld für den motor hab)

  10. #10

    Registriert seit
    14.12.2003
    Ort
    51149
    Beiträge
    462
    Danke Dank erhalten 96 in 62 Posts  Bedankt 68
    Zur Verdeutlichung: Der Kurbelwellenstumpf hat nur einen kleinen Durchmesser (sagen wir mal 30mm), wenn die Nut ca 0,5-0,75mm ausgeschlagen ist, dann hat auch der Keil einen ähnlich hohe Abnutzung. Daraus resultieren dann 1-1,5mm Verstellbereich. Auf den kleinen Durchmesser umgerechnet bedeutet das eine Winkelverstellung von 5-10° Kurbelwinkel.
    Und wir reden hier von Steuerzeit! nicht von Zündzeitpunkt (der natürlich ebenfalls betroffen ist). Die Ventile schließen/öffnen gegenüber den Kolben im OT eben um besagten Wert zu spät.

    Vielleicht mag jemand mal messen oder sagen welchen Durchmesser der Kurbelwellenstumpf bei alten NA tatsächlich hat und wie weit der Keil bzw die Nut ausgeschlagen war. Dann kann man die Winkelgrade genauer berechnen.

    Das perfide an der Sache ist ja dass das Kurbelwellenpulley je nach Lastzustand wieder in die korrekte Position zurückdreht (dann stimmt alles wieder bis es sich erneut verstellt).
    Es fehlt bei der Befestigung der Riemenscheibe an Reibkraft und der Formschluß über die Nut ist nicht gegeben (bzw mit entsprechendem Spiel....Wurfpassung halt )
    Zweitaccount User aka "perfekter NA" :-)

  11. #11

    Registriert seit
    21.12.2020
    Ort
    67346
    Beiträge
    6
    Danke Dank erhalten 0  Bedankt 0
    Zitat Zitat von mimisbester Beitrag anzeigen
    Zur Verdeutlichung: Der Kurbelwellenstumpf hat nur einen kleinen Durchmesser (sagen wir mal 30mm), wenn die Nut ca 0,5-0,75mm ausgeschlagen ist, dann hat auch der Keil einen ähnlich hohe Abnutzung. Daraus resultieren dann 1-1,5mm Verstellbereich. Auf den kleinen Durchmesser umgerechnet bedeutet das eine Winkelverstellung von 5-10° Kurbelwinkel.
    Und wir reden hier von Steuerzeit! nicht von Zündzeitpunkt (der natürlich ebenfalls betroffen ist). Die Ventile schließen/öffnen gegenüber den Kolben im OT eben um besagten Wert zu spät.

    Vielleicht mag jemand mal messen oder sagen welchen Durchmesser der Kurbelwellenstumpf bei alten NA tatsächlich hat und wie weit der Keil bzw die Nut ausgeschlagen war. Dann kann man die Winkelgrade genauer berechnen.

    Das perfide an der Sache ist ja dass das Kurbelwellenpulley je nach Lastzustand wieder in die korrekte Position zurückdreht (dann stimmt alles wieder bis es sich erneut verstellt).
    Es fehlt bei der Befestigung der Riemenscheibe an Reibkraft und der Formschluß über die Nut ist nicht gegeben (bzw mit entsprechendem Spiel....Wurfpassung halt )
    Wie gesagt, wichtig war jtz fürs erste die Fahrt morgen und ich denke dafür reicht es aus.

    Wenn ich an den Motor geh meld ich mich nochmal und kann euch genauere Infos geben ob es daran lag und um welchen Umfang es sich beim Schaden handelt.

Ähnliche Themen

  1. Mx5 Anhängerkupplung BJ:1990
    Von mmmx5mm im Forum Optik und Komfort
    Antworten: 1
    Letzter Beitrag: 31.03.2011, 21:18
  2. MX5 NA dreht auf 2000 Umdrehungen und springt nicht an
    Von frecherkeksnbg im Forum Technik Serie
    Antworten: 15
    Letzter Beitrag: 25.05.2009, 22:36
  3. Hallo brauche dringend hilfe bei einem MX5 1990
    Von mxLux im Forum Technik Serie
    Antworten: 23
    Letzter Beitrag: 03.07.2008, 17:57
  4. MX5 NA springt nicht an
    Von mr.tipi74 im Forum Technik Serie
    Antworten: 6
    Letzter Beitrag: 27.10.2005, 16:30
  5. 5.gang und rückwärts gehn nicht rein (na 1990)
    Von mmb im Forum Technik Serie
    Antworten: 2
    Letzter Beitrag: 24.06.2005, 12:17

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •